<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti | ChannelWorld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz">
<meta name="keywords" content="Zyxel, 100Mega Distribution, Asbis CZ, AT Computers, eD´ system Czech, SWS, ASBIS SK, AT Computers SK, eD´ system Slovakia, SWS">
<meta name="description" content="Multigigabitový přepínač XS1930 dle výrobce nabízí flexibilní rychlost připojení k síti, lepší konektivitu a signalizaci dosažené rychlosti pomocí vícebarevných diod." >
<meta name="twitter:description" content="Multigigabitový přepínač XS1930 dle výrobce nabízí flexibilní rychlost připojení k síti, lepší konektivitu a signalizaci dosažené rychlosti pomocí vícebarevných diod.">
<meta property="og:description" content="Multigigabitový přepínač XS1930 dle výrobce nabízí flexibilní rychlost připojení k síti, lepší konektivitu a signalizaci dosažené rychlosti pomocí vícebarevných diod.">
<meta name="robots" content="index,follow">
<meta property="fb:app_id" content="234632293262637">
<!--http://www.buildmypinnedsite.com-->
<!--[if IE]>
<meta name="application-name" content="ChannelWorld.cz"/>
<meta name="msapplication-TileColor" content="#00143b"/>
<meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
<![endif]-->
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128">
<link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all">
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
<![endif]-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://channelworld.cz/produktove-novinky/zyxel-predstavuje-chytry-rizeny-prepinac-xs1930-s-petibarevnou-signalizaci-rychlosti-24652",
"potentialAction": {
"@type": "SearchAction",
"target": "https://channelworld.cz/hledani?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<meta property="og:title" content="Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti" itemprop="headline">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ChannelWorld">
<meta name="twitter:creator" content="@ChannelWorld">
<meta name="twitter:title" content="Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<meta content="news" itemprop="genre" name="medium">
<meta content="redakce" itemprop="author" name="author">
<meta itemprop="datePublished" content="2020-05-26T10:00:00+01:00" name="pubdate">
<meta property="article:published_time" content="2020-05-26T10:00:00+01:00">
<meta itemprop="dateModified" content="2020-05-27T09:35:19+01:00" name="lastmod">
<meta property="article:modified_time" content="2020-05-27T09:35:19+01:00">
<link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/e9/99a593ebf663e30c21321031cb81b1.jpg" />
<meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/e9/99a593ebf663e30c21321031cb81b1.jpg" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.channelworld.cz/img/article_title/title_l/e9/99a593ebf663e30c21321031cb81b1.jpg" />
<meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/e9/99a593ebf663e30c21321031cb81b1.jpg">
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld">
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">
<script src="/js/jquery-1.8.3.min.js"></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<script type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="{URL_JS}/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script>
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
<!-- End Google Tag Manager -->
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//--><!]]>
</script>
</head>
<body>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<div class="banner_mobile_top" style="height:auto;background: #364c61;">
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
var wi = $(window).width();
if (wi < 750)
{
OA_show(171);
}
</script>
-->
</script>
</div>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&nbsp;</h1>
</header>
<ul id="navmob">
<li>
<br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_buttonMob" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<li ><a class="more" href="https://channelworld.cz/novinky">Novinky</a>
<ul>
<li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
</ul>
</li>
<li ><a href="https://channelworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://channelworld.cz/software">Software</a>
</li>
<li ><a href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
</li>
<li ><a class="more" href="https://channelworld.cz/channel">Channel</a>
<ul>
<li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
</ul>
</li>
<li ><a class="more" href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
<ul>
<li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
</ul>
</li>
<li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>
<li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard">
<!-- LEADERBOARD BIG, ZONE: 0 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(0);
</script>
-->
</script>
</div>
<!-- LEADERBOARD, ZONE: 38 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'><!--// <![CDATA[
OA_show(38);
</script>
-->
</script>
</div>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="ChannelWorld"> ChannelWorld<span></span>
</a>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="https://computerworld.cz">Computerworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<script> <!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
// ]]> -->
</script>
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://channelworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" />
<p>
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
</p>
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<!-- begin search form -->
<div id="headerSearchContainer">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
<script><!--// <![CDATA[
$(function() {
$( "#search_input" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
</div>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a class="more" href="https://channelworld.cz/novinky">Novinky</a>
<ul>
<li >
<a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
</li>
</ul>
</li>
<li ><a href="https://channelworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://channelworld.cz/software">Software</a>
</li>
<li ><a href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
</li>
<li ><a class="more" href="https://channelworld.cz/channel">Channel</a>
<ul>
<li >
<a href="https://channelworld.cz/channel/smb"> SMB </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/podpora"> Podpora </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/var"> VAR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/retail"> Retail </a>
</li>
</ul>
</li>
<li ><a class="more" href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
<ul>
<li >
<a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
</li>
</ul>
</li>
<li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>
<li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
</ul>
<a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
<a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<!-- tlacitko 0 -->
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1 itemprop="headline" >Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti</h1>
</div>
<div class="article_perex">
<h2 class="strapline1" itemprop="about" >Multigigabitový přepínač XS1930 dle výrobce nabízí flexibilní rychlost připojení k síti, lepší konektivitu a signalizaci dosažené rychlosti pomocí vícebarevných diod.</h2>
<div class="articleInfo"><p>
<span>autor redakce</span> |
<a href="https://channelworld.cz/produktove-novinky" title="Produktové tipy">Produktové tipy </a>
| <time pubdate datetime="2020-05-26T10:00:00+01:00">26.05.2020</time>
</p>
</div>
</div>
<!-- zdroj Zyxel Networks-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<!-- <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">
<b> <a href="https://channelworld.cz/produktove-novinky" >Produktové tipy </a> </b>
</h5>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles">
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/pripravit-pozor-gril-u-sws-24589" title="Připravit, pozor, gril u SWS">Připravit, pozor, gril u SWS</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/u-sws-poukazky-sodexo-k-notebookum-asus-24588" title="U SWS poukázky Sodexo k notebookům Asus">U SWS poukázky Sodexo k notebookům Asus</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/ti-nejlepsi-vyhraji-luxusni-sluchatka-u-sws-24587" title="Ti nejlepší vyhrají luxusní sluchátka u SWS">Ti nejlepší vyhrají luxusní sluchátka u SWS</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/u-sws-s-notebooky-lenovo-e-usetrite-za-prislusenstvi-24586" title="U SWS s notebooky Lenovo E ušetříte za příslušenství">U SWS s notebooky Lenovo E ušetříte za příslušenství</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Produktové tipy</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/dell-predstavuje-vylepseny-notebook-xps-15-a-novy-xps-17-24645" title="Dell představuje vylepšený notebook XPS 15 a nový XPS 17">Dell představuje vylepšený notebook XPS 15 a nový XPS 17</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/steelseries-uvadi-bezdratovy-gamepad-nimbus-pro-zarizeni-apple-24639" title="SteelSeries uvádí bezdrátový gamepad Nimbus+ pro zařízení Apple">SteelSeries uvádí bezdrátový gamepad Nimbus+ pro zařízení Apple</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/alcatel-predstavuje-chytry-telefon-1s-2020-s-trojitym-fotoaparatem-24634" title="Alcatel představuje chytrý telefon 1S (2020) s trojitým fotoaparátem">Alcatel představuje chytrý telefon 1S (2020) s trojitým fotoaparátem</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/tp-link-predstavuje-herni-router-ax11000-s-podporou-wi-fi-6-24625" title="TP-Link představuje herní router AX11000 s podporou Wi-Fi 6">TP-Link představuje herní router AX11000 s podporou Wi-Fi 6</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="tagy">
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5>
<p>
<a class="invers_tag" href="https://channelworld.cz/hledani?q=Zyxel">
Zyxel
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=100Mega Distribution">
100Mega Distribution
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=Asbis CZ">
Asbis CZ
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=AT Computers">
AT Computers
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=eD´ system Czech">
eD´ system Czech
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=SWS">
SWS
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=ASBIS SK">
ASBIS SK
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=AT Computers SK">
AT Computers SK
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=eD´ system Slovakia">
eD´ system Slovakia
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=SWS">
SWS
</a>
</p>
<p class="margin_top">
<!-- TODO
<a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
-->
</p>
<p>
</p>
<br />
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1590480000-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/37/2f6acc2cae1caab1a93cf0a5f04761.jpg" alt="Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position1 width2">
<!--
<img class="left content_img" itemprop="image" src="https://data.channelworld.cz/img/article_title/title_l/e9/99a593ebf663e30c21321031cb81b1.jpg" alt="Zyxel představuje chytrý řízený přepínač XS1930 s pětibarevnou signalizací rychlosti" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
</div>
<div class="addthis_div">
</div>
</div>
<br />
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<div class="article_content article_content_box">
<ul class="no_list">
<li><strong>Výrobce:</strong> <a href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/zyxel-142">ZyXEL</a></li>
<li><strong>Distributoři ČR:</strong> <a href="https://channelworld.cz/katalog/distributor/100mega-distribution-31">100Mega Distribution</a>, <a href="https://channelworld.cz/katalog/distributor/asbis-cz-56">Asbis CZ</a>, <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29">AT Computers</a>, eD´ system Czech, <a href="https://channelworld.cz/katalog/distributor/sws-a-s-167">SWS</a></li>
<li><strong>Distributoři SR:</strong> <a href="https://channelworld.cz/katalog/distributor/asbis-sk-spol-s-r-o-185">ASBIS SK</a>, <a href="https://channelworld.cz/katalog/distributor/at-computers-sk-238">AT Computers SK</a>, eD´ system Slovakia, <a href="https://channelworld.cz/katalog/distributor/sws-distribution-a-s-230">SWS Distribution</a></li>
<li>
<strong>Více informací:</strong>
<a href="https://www.zyxel.com/products_services/10-12-port-Multi-Gigabit-Smart-Managed-Switch-XS1930-Series/">https://www.zyxel.com/products_services/10-12-port-Multi-Gigabit-Smart-Managed-Switch-XS1930-Series/</a>
</li>
</ul>
</div>
<hr />
<!-- 0-->
<!--FULLTEXTSTART-->
<p>Společnost <strong><a href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/zyxel-142" target="_blank">Zyxel</a></strong> uvedla na trh nové 10/12portové multigigabitové řízené přepínače řady <strong>XS1930</strong>. Ty by dle výrobce měly pomoci malým a středně velkým organizacím dosáhnout vyšší síťové flexibility a plně využívat nejnovější technologii Wi-Fi 6.</p>
<p>Řada XS1930 zahrnuje dva modely: přepínač <strong>XS1930-10</strong> s 8 multigigabitovými porty a 2 optickými uplinky a přepínač <strong>XS1930-12HP</strong> s 8 multigigabitovými PoE++ porty, 2 multigigabitovými porty a 2 optickými uplinky.</p>
<p>Novinky podporují variabilní rychlosti od 100 M přes 1 G, 2,5 G, 5 G až po 10 G, díky čemuž se jedná o vhodné řešení pro aplikace a zařízení vyžadující různé rychlosti připojení k sítím. Zyxel dodává, že při přechodu na řadu XS1930 lze využít stávající kabeláž.</p>
<p>Přepínače řady XS1930 jsou podle výrobce jako první na trhu vybaveny pětibarevnými diodami, které různé rychlosti indikují různými barvami, a tím správcům umožňují snadno určit skutečnou rychlost sítě pouhým pohledem na indikační diody.</p>
<p>Model XS1930-12HP rovněž podporuje nejnovější standard IEEE 802.3bt (PoE++) a disponuje celkovou kapacitou napájení až 375 W, která splní vysoké nároky většiny zařízení standardu Wi-Fi 6.</p>
<p><em>Zdroj: Zyxel Networks</em></p>
<!--FULLTEXTSTOP-->
</div>
<div class="article_content">
<!-- tt 0-->
</div>
<br />
<div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">
<a href="https://channelworld.cz/produktove-novinky/dell-predstavuje-vylepseny-notebook-xps-15-a-novy-xps-17-24645" title="Dell představuje vylepšený notebook XPS 15 a nový XPS 17">další článek &raquo;</a>
</div><br /><br />
</div>
<br class="clear" />
<br class="clear" />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 41 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(41);
// ]]> --></script>
</div>
<br class="clear" />
<br class="clear" />
<div class="zdroj"> Úvodní foto: Zyxel Networks</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://channelworld.cz/produktove-novinky/zyxel-predstavuje-chytry-rizeny-prepinac-xs1930-s-petibarevnou-signalizaci-rychlosti-24652" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>	</div>
<div id="sidebar" style="">
<div id="partnerBanner">
<div class="mpu_banner" >
<!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(210);
// ]]> --></script>
</div>
<div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
<!-- MPU BANNER - SPONSOR, ZONE: 214 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(214);
// ]]> --></script>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR, ZONE: 44 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(44);
// ]]> --></script>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
</div>
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<div id="infotab_2" >
<!-- vyhledavani distr-->
<h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
</h3>
<div id="katalogDisForm">
<form action="/katalog/hledani" method="post">
<input name="title" id="dist_title" style="color:#424343" title="" tabindex="2" class="text" size="30" value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/>
<input tabindex="2" type="submit" name="search" value=" vyhledat " />
</form>
</div>
<br>
<span class="topDisTitle">Distributor dne </span>
<div class="indent1 distributor_daily">
<!-- <h3 class="no_top_margin">Distributor dne</h3> -->
<div class="box_distributor_daily">
<a class="img_link" href="/katalog/distributor/zebra-systems-176"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/de882fb06f7b0ffb3d6c443f2a2e1857.png" width="60" height="60" alt="Zebra Systems" /></a>
<h4><a href="/katalog/distributor/zebra-systems-176">Zebra Systems</a></h4>
<p><small><strong>Adresa:</strong> Opavská 6230/29A, 70800 Ostrava - Poruba</small></p>
<p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
</div>
<div class="clear"></div>
</div>
<br >
<span class="topDisTitle">nejhledanější distributoři</span>
<div class="blackTDisDiv">
<ul class="black blackTDis" >
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>1</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/comguard-82"><b>2</b> <span class="blackTopDisTitle">COMGUARD</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>3</b> <span class="blackTopDisTitle">DNS a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>4</b> <span class="blackTopDisTitle">eD system a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>5</b> <span class="blackTopDisTitle">Asbis CZ</span></a>
</li>
</ul>
<br class="clear"> <div style="height:12px;">&nbsp;</div>
</div>
</div>
<div id="infotab_3" style="display:none">
<div class="topArticlesList">
<ul class="indent black">
<li class="black2"><a href="https://channelworld.cz/rozhovory/ivan-sykora-cisco-je-idealni-doba-zacit-prodavat-videokonference-24545" title="Ivan Sýkora, Cisco: Je ideální doba začít prodávat videokonference"><b>1</b> Ivan Sýkora, Cisco: Je ideální...</a></li>
<li class="black2"><a href="https://channelworld.cz/novinky/logitech-vykazal-v-poslednim-ctvrtleti-fiskalniho-roku-2020-rekordni-vysledky-24599" title="Logitech vykázal v posledním čtvrtletí fiskálního roku 2020 rekordní výsledky"><b>2</b> Logitech vykázal v posledním...</a></li>
<li class="black2"><a href="https://channelworld.cz/novinky/ladislav-kucera-je-novym-personalnim-reditelem-sap-pro-ceskou-republiku-24595" title="Ladislav Kučera je novým personálním ředitelem SAP pro Českou republiku"><b>3</b> Ladislav Kučera je novým personálním...</a></li>
<li class="black2"><a href="https://channelworld.cz/analyzy/cisco-93-cechu-obchazi-bezpecnostni-pravidla-aby-mohli-dokoncit-svoji-praci-24558" title="Cisco: 93 % Čechů obchází bezpečnostní pravidla, aby mohli dokončit svoji práci"><b>4</b> Cisco: 93 % Čechů obchází...</a></li>
<li class="black2"><a href="https://channelworld.cz/novinky/arrow-electronics-je-distributorem-cloudovych-bezpecnostnich-reseni-cyren-v-emea-24593" title="Arrow Electronics je distributorem cloudových bezpečnostních řešení Cyren v EMEA"><b>5</b> Arrow Electronics je distributorem...</a></li>
<li ><a href="https://channelworld.cz/analyzy/gartner-celosvetove-vydaje-na-it-letos-kvuli-koronaviru-klesnou-o-8-24596" title="Gartner: Celosvětové výdaje na IT letos kvůli koronaviru klesnou o 8 %"><b>6</b> Gartner: Celosvětové výdaje...</a></li>
</ul> </div>
<br class="clear">
</div>
<div id="infotab_1" style="display:none">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>ChannelWorld Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<a href="https://channelworld.cz/registrace">
<img src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
</a>
<br /><br />
<span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span>
</div>
</div> </div>
<div id="infotab_4" style="display:none">
<div class="box" style="padding-top: 9px;">
<a class="img_link1" href="https://channelworld.cz/cist-casopis">
<img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/8a/12bf97557b6f7da4bdf40894fc5243.png" width="99" height="131" style="border: none;" alt="" />
</a><h4>ChannelWorld 01/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
<br class="clear">
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
<!-- SQUARE, ZONE: 45 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(45);
// ]]> --></script>
</div>
<div class="mpu_banner">
<!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 40 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(40);
// ]]> --></script>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER 3, ZONE: 215 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(215);
// ]]> --></script>
</div>
</div>
<br class="clear" />
<div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">
<!-- MPU BANNER 2, ZONE: 195 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(195);
// ]]> --></script>
</div>
<div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
<!-- ostatni -->
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p>
<br class="clear"/>
<br class="clear"/>
<!-- **** -->
<!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p>
</div>
<br class="clear" />
<div style="margin-top:-17px;margin-bottom:-25px;">
<div class="square_banner" style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
<!-- .. SQUARE, ZONE: 39 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(39);
// ]]> --></script>
</div>
<!-- ebola -->
</div>
<div style="margin-top:-10px">
<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
<!-- HYPERTEXT, ZONE: 42 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(42);
// ]]> --></script>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
<!-- HYPERTEXT2, ZONE: 43 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(43);
// ]]> --></script>
</div>
</div>
<div class="nazory" style="/*margin-top:-20px*/">
<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
<br class="clear">
<div class="promo_finder">
<div class="indent111 promo_link1 box" style="margin-top:-15px">
<dl class="odsazeny_seznam_promo">
<dt>
<a class="img_link" href="https://channelworld.cz/promoakce/spousta-poukazek-od-atc-a-kaspersky-24608">
<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/c1/15818838b0ee66d30cb14b2b42132a.png" alt="Spousta poukázek od ATC a Kaspersky" width="70" height="70" />
</a>
<span>
15.05.-25.06.20
|
Kaspersky
</span>
<h4><a href="https://channelworld.cz/promoakce/spousta-poukazek-od-atc-a-kaspersky-24608">Spousta poukázek od ATC a Kaspersky</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
15.05.-25.06.20
|
Philips
</span>
<h4><a href="https://channelworld.cz/promoakce/atc-a-philips-vam-dodaji-i-kvalitni-gin-24609">ATC a Philips vám dodají i kvalitní gin</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
11.05.-01.06.20
|
Dell
</span>
<h4><a href="https://channelworld.cz/promoakce/go-bigger-u-sws-24583">Go Bigger u SWS</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
11.05.-15.06.20
|
TB
</span>
<h4><a href="https://channelworld.cz/promoakce/atc-a-tb-dodaji-dobre-piti-na-letni-relax-24607">ATC a TB dodají dobré pití na letní relax</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
11.05.-01.06.20
|
Dell
</span>
<h4><a href="https://channelworld.cz/promoakce/gobigger-odmena-az-10-usd-za-pc-a-8-usd-za-monitor-dell-24640">GoBigger - odměna až 10 USD za PC a 8 USD za monitor Dell</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
</dl>
</div>
<div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
<p style="text-align: right;"> <span class="allarticles" >
<a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
</span> </p>
</div>
</div>
</div>
<br class="clear">
<div style="/*margin-top:-15px;*/margin-top:15px">
<!-- ebola -->
</div>
<br class="clear">
<div class="nazory" style="margin-top:-20px">
<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>
<dl class="odsazeny_seznam pss">
<dt><div class="pssDateDis">
25.05.-27.05.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-what-s-new-v6-7-to-v7-24431">VMware vSphere: What's New [V6.7 to V7]</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-what-s-new-v6-7-to-v7-24431"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
25.05.-27.05.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-what-s-new-v6-7-to-v7-24439">VMware vSphere: What's New [V6.7 to V7]</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-what-s-new-v6-7-to-v7-24439"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
28.05.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-kerio-gfi-zvyseni-produktivity-a-zabezpeceni-pri-praci-pres-vpn-24578">Webinář Kerio/GFI - Zvýšení produktivity a zabezpečení při práci přes VPN</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
Online webinář&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-kerio-gfi-zvyseni-produktivity-a-zabezpeceni-pri-praci-pres-vpn-24578"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
28.05.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/macmon-integrace-technicky-24542">macmon integrace - technicky</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
webinář&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/macmon-integrace-technicky-24542"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
29.05.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/hpe-a-check-point-jak-se-ucinne-chranit-proti-ransomware-24629">HPE a Check Point: Jak se účinně chránit proti ransomware</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
webinář&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/hpe-a-check-point-jak-se-ucinne-chranit-proti-ransomware-24629"><span></span></a></p></div>
<!--</dd> -->
</dt>
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->
<!--
<div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
<span class="allarticles" ><p style="text-align: right;">
<div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
</p>
</span>
</div>
-->
<div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
<span class="allarticles" ><p style="text-align: right;">
<div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
</p>
</span>
</div>
</div>
<br class="clear">
<div class="nazory" style="margin-bottom:20px;margin-top:30px">
<h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3> <br class="clear">
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
</a>
<a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
<img width="32" height="32" alt="Facebook" src="/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
<img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
</a>
<a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
</a>
</div>
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'cs'}
</script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
$.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
tweets = data.count;
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://channelworld.cz/produktove-novinky/zyxel-predstavuje-chytry-rizeny-prepinac-xs1930-s-petibarevnou-signalizaci-rychlosti-24652") ;
// gettwcount(url);
getlinkedincount(url);
/* getplusone(url);*/
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
addthis.sharecounters.getShareCounts('facebook', function(obj) {
fblikes=obj.count;
fbshare=obj['share']['share_count'];
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
}
//--><!]]>
</script>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 37 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(37);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 161 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(161);
// ]]> --></script>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER-LEFT, ZONE: 196 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(196);
// ]]> --></script>
</div>
</div>
</div>
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//umela-inteligence/umela-inteligence-v-kyberneticke-valce-592">Umělá inteligence v kybernetické válce</a></dd>
<dd><a href="http://aiworld.cz//digitalizace/digitalizace-zene-firemni-vydelky-nahoru-593">Digitalizace žene firemní výdělky nahoru</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/aplikace/microsoft-vymysli-s-release-kanaly-office-365-a-microsoft-365-3-15262">Microsoft vymýšlí s release kanály Office 365 a Microsoft 365 (3)</a></dd>
<dd><a href="https://businessworld.cz/aplikace/microsoft-vymysli-s-release-kanaly-office-365-a-microsoft-365-2-15261">Microsoft vymýšlí s release kanály Office 365 a Microsoft 365 (2)</a></dd>
</dl>
<dl>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/analyzy/inovativni-kultura-jako-hnaci-sila-rustu-organizace-5196">Inovativní kultura jako hnací síla růstu organizace</a></dd>
<dd><a href="https://cfoworld.cz/ostatni/blockchain-velka-ocekavani-uplatneni-je-jiz-skromnejsi-5195">Blockchain: Velká očekávání, uplatnění je již skromnější</a></dd>
<dt><a href="https://computerworld.cz">Computerworld</a></dt>
<dd><a href="https://computerworld.cz/internet-a-komunikace/prumysl-4-0-se-bez-5g-neobejde-tvrdi-ericsson-56085">Průmysl 4.0 se bez 5G neobejde, tvrdí Ericsson</a></dd>
<dd><a href="https://computerworld.cz/technologie/fitness-naramky-v-boji-proti-nakaze-56084">Fitness náramky v boji proti nákaze</a></dd>
</dl>
<dl>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
<dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/internet/internetove-radio-bezplatny-a-fantasticky-svet-hudby-8-dil-50632">Internetové rádio – bezplatný a fantastický svět hudby - 8.díl</a></dd>
<dd><a href="https://pcworld.cz/internet/internetove-radio-bezplatny-a-fantasticky-svet-hudby-7-dil-50631">Internetové rádio – bezplatný a fantastický svět hudby - 7.díl</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/smartphony/nejlepsich-karetni-hry-pro-android-v-roce-2020-7437">Nejlepších karetní hry pro Android v roce 2020</a></dd>
<dd><a href="https://smartworld.cz/windows/novy-webcast-hpe-greenlake-vse-jako-sluzba-7436">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
<p>
<a href="https://channelworld.cz/kontakty">kontakty</a>
| <a href="https://channelworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
</div>
</div>
<!-- fotogalerie-->
<script type="text/javascript" >
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
</script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script src="/js/634877202066587713.js"></script>
<![endif]-->
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script>
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper-min.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
load('/js/jquery.timers.js', 'timersJs');
load('/js//html5.js', 'html5Js');
load('/js/easing-min.js', 'easingJs');
load('/js/menu-min2.js', 'menuJs');
load('/js/main-min.js', 'mainJs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
</script>
<script type="text/javascript"><!--//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<script src="/js/lightbox-min.js" ></script>
</div>
</div> </div>
</body>
</html>
<!--2020-05-27 10:32:29 -->