
<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">     
  <head>
  <title>MMD představuje „zelený“ Full HD monitor Philips 272B1G | ChannelWorld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz">
   
   
   <meta name="keywords" content="Philips, Asbis CZ, AT Computers, eD system, SWS, ASBIS SK, eD system">
 
       
	 <meta name="description" content="Nový monitor s panelem Full HD 1920 x 1080 a technologií IPS je dle výrobce navržený pro optimální pohodlí a produktivitu, ale zároveň šetrný k životnímu prostředí. " >
  
   
    <meta name="twitter:description" content="Nový monitor s panelem Full HD 1920 x 1080 a technologií IPS je dle výrobce navržený pro optimální pohodlí a produktivitu, ale zároveň šetrný k životnímu prostředí. ">
     <meta property="og:description" content="Nový monitor s panelem Full HD 1920 x 1080 a technologií IPS je dle výrobce navržený pro optimální pohodlí a produktivitu, ale zároveň šetrný k životnímu prostředí. ">
    
   
   
	 <meta name="robots" content="index,follow">
	 <meta property="fb:app_id" content="234632293262637">
   
   <!--http://www.buildmypinnedsite.com-->  
   <!--[if IE]> 
    <meta name="application-name" content="ChannelWorld.cz"/>
    <meta name="msapplication-TileColor" content="#00143b"/>
    <meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
   <![endif]-->
   
   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128"> 
    
    <link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all"> 
       
   
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
   <![endif]-->  
   
   
   
      
   
   
   
     
        
    
               
                
                    
                
                
                
                
                
                
      
      
      
      
           <script type="application/ld+json">     
               {
              "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://channelworld.cz/produktove-novinky/mmd-predstavuje-zeleny-full-hd-monitor-philips-272b1g-24841",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://channelworld.cz/hledani?q={search_term_string}",
                "query-input": "required name=search_term_string"
              }
            }
            
            
               
            
            
            </script>
      
      
      
      
  
      
    <meta property="og:title" content="MMD představuje „zelený“ Full HD monitor Philips 272B1G" itemprop="headline">

    <meta property="og:type" content="article">
    
       
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ChannelWorld">
    <meta name="twitter:creator" content="@ChannelWorld">
    <meta name="twitter:title" content="MMD představuje „zelený“ Full HD monitor Philips 272B1G">
    
        
        
    

    
    
    
   
    
      
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
     
     
     
     
 	     
  

           <meta content="news" itemprop="genre" name="medium">
          
           
          		
          <meta content="redakce" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-06-23T11:00:00+01:00" name="pubdate">  
 
         <meta property="article:published_time" content="2020-06-23T11:00:00+01:00"> 

         
  
         <meta itemprop="dateModified" content="2020-06-23T13:51:29+01:00"  name="lastmod">
         <meta property="article:modified_time" content="2020-06-23T13:51:29+01:00">  
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/81/354ad7b23a6112302c0f6d8ba9626f.png" />
                          <meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/81/354ad7b23a6112302c0f6d8ba9626f.png"  />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.channelworld.cz/img/article_title/title_l/81/354ad7b23a6112302c0f6d8ba9626f.png" />
                          <meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/81/354ad7b23a6112302c0f6d8ba9626f.png">
                      
                          
              
          
    
   



    
    
  
  
     
    



    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">


    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">   
    
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld"> 
     
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">     
     <script src="/js/jquery-1.8.3.min.js"></script>  
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
  
   
   
             
    
        
       <script  type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
    
          
         
      
       
      <!--[if lt IE 10]>
        <script type="text/javascript" src="{URL_JS}/PIE.js"></script>
      <![endif]-->
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	

  
              
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
  <!-- End Google Tag Manager -->






       
  
  
  

    <script src="/js/lazyad-loader.min.js" async></script>
    
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
  
  
  
  
  

  
    
    
</head>
<body>

<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

    <div class="banner_mobile_top" style="height:auto;background: #364c61;">
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--    
      <script type='text/javascript'>
            var wi = $(window).width(); 
            if (wi < 750)
            {
                    OA_show(171);
             }       
       </script>
        -->
        </script>
      </div>       
      </div>                

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&nbsp;</h1>  
			</header> 
       <ul id="navmob"> 
       
       
              
               
                
                  
                    
                      <li>
                  
                 
       
                  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_buttonMob"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                         </li>
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li> 
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li> 
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 0 -->  
        
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--          
        <script type='text/javascript'>
              OA_show(0);
        </script>  
          -->
        </script>
      </div>    

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 38 -->  
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--                  
          <script type='text/javascript'><!--// <![CDATA[
               OA_show(38);
          </script>
         -->
        </script>
      </div>    
       
       
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="ChannelWorld">  ChannelWorld<span></span>
                   
                    </a>
                     
                    </h1>
               
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                   |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                      
                      <script>    <!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                               
                                // ]]> --> 
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
             
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://channelworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                             
                      
                   
                          <!-- begin search form -->                                        
                            <div id="headerSearchContainer">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input"  tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>  
                            
                                     
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
            
                                                		                        
                            </div>                
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                      <div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>                                                      
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                          <a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                  
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/channel/smb"> SMB </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/podpora"> Podpora </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/var"> VAR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/retail"> Retail </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>  
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
                            
                             </ul> 
                          
                       
                                                <a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                
                                                <a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                <a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>     
                          
                          
                          
                          
                           
                     
                      
                      
                      
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
              
              
          
                    
               
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
            
            <div class="wrapper">
                                      


  
           
                      
           <!--  tlacitko  0   -->

<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
          
               
                  
                  
          
          <div  class="articleContent">
            <h1 itemprop="headline" >MMD představuje „zelený“ Full HD monitor Philips 272B1G</h1>
            </div>
            <div class="article_perex">
            <h2 class="strapline1" itemprop="about" >Nový monitor s panelem Full HD 1920 x 1080 a technologií IPS je dle výrobce navržený pro optimální pohodlí a produktivitu, ale zároveň šetrný k životnímu prostředí. </h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span>autor redakce</span> | 
                        
                    
                            
                            
                            
                                <a href="https://channelworld.cz/produktove-novinky" title="Produktové tipy">Produktové tipy </a>  
                                
                                
                                
                                 
                                 
                            | <time pubdate datetime="2020-06-23T11:00:00+01:00">23.06.2020</time>
                            
                        </p>
                        </div>
                        </div>
            
          

<!-- zdroj  MMD-->
 


       <div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">      	  	 
       <div id="leadNewsStoryContainerLeftArticleBox">  
          
      <!--          
                    
                        
                    
                
       
        
        <figure>
           
           
         </figure>      
      
        
       		--> 
            
          <!--  <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                        <b>  <a href="https://channelworld.cz/produktove-novinky" >Produktové tipy </a> </b>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
				
                  -->  
                      
                      
                        
                      	<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
                                                
                        		<div class="boxArticles">		
                                            
                                             
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/v-sws-rozdavame-passy-za-tisicovku-24840" title="V SWS rozdáváme passy za tisícovku">V SWS rozdáváme passy za tisícovku</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/v-sws-bereme-slevy-vazne-24839" title="V SWS bereme slevy vážně">V SWS bereme slevy vážně</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/v-sws-rozdavame-darky-24838" title="V SWS rozdáváme dárky">V SWS rozdáváme dárky</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/venku-vsude-voda-u-sws-prsi-poukazky-24837" title="Venku všude voda, u SWS prší poukázky">Venku všude voda, u SWS prší poukázky</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                        			</div>
			                   
                         
                         
                         
                         
                         
                         
                    
               
             	
                <div class="boxArticles">	                 
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                                 <h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Produktové tipy</b></h5>
                                         
                    
                        
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/tp-link-rozsiruje-radu-produktu-pro-chytrou-domacnost-o-zarovku-tapo-l510e-24827" title="TP-Link rozšiřuje řadu produktů pro chytrou domácnost o žárovku Tapo L510E">TP-Link rozšiřuje řadu produktů pro chytrou domácnost o žárovku Tapo L510E</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/kaspersky-predstavuje-reseni-threat-attribution-engine-24813" title="Kaspersky představuje řešení Threat Attribution Engine">Kaspersky představuje řešení Threat Attribution Engine</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/netgear-rozsiruje-nabidku-mesh-systemu-o-radu-nighthawk-wi-fi-6-24801" title="Netgear rozšiřuje nabídku mesh systémů o řadu Nighthawk Wi-Fi 6">Netgear rozšiřuje nabídku mesh systémů o řadu Nighthawk Wi-Fi 6</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/xpg-predstavuje-herni-mys-xpg-primer-s-optickym-snimacem-12-000-dpi-24790" title="XPG představuje herní myš XPG Primer s optickým snímačem 12 000 DPI">XPG představuje herní myš XPG Primer s optickým snímačem 12 000 DPI</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
			
                </div>
                         
                         
                         
                         
                         
                         
                         
                         
                         
                         
                      
                      
          <div class="tagy">
                          				<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5> 
                          				<p>
                          				    
                          				        
                          				            <a class="invers_tag" href="https://channelworld.cz/hledani?q=Philips">
                                              
                                              Philips
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=Asbis CZ">
                                              
                                              Asbis CZ
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=AT Computers">
                                              
                                              AT Computers
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=eD system">
                                              
                                              eD system
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=SWS">
                                              
                                              SWS
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=ASBIS SK">
                                              
                                              ASBIS SK
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=eD system">
                                              
                                              eD system
                                              
                                              </a>
                          				        
                          				    
                                  </p>
                          				
                                  
                                  <p class="margin_top">
                                              <!-- TODO
                                              <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                                              -->
                                  </p>
                          				          
                                  <p>
                          				    
                                  </p>
                          				        <br />
                                  <p>
                          				    
                                                  <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Linkuj</a> 
                                                  | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Jagg</a> 
                                                  | <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Delicious</a> 
                                                  | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/produktove-novinky/produktove-novinky-13">Facebook</a>
                                                  | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/produktove-novinky/produktove-novinky-13">vybrali.sme.sk</a>
                                              
                                          </p>
			</div>
			<br class="clear" />
                       
             <div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>                  
            </div>
          </div>        
          
          
          
          
           <div class="mainColumn last">		             
            <div id="leadArticleStoryContainerArticle">	

	<div class="position0 width0" style="margin-top: -6px;">  
  
  	
    		           
    		
    		
    		                 <!--aa 1592902800-->
    
		         
     
		<div class="/*position0in width1*/">
		               
               
                                       
		           
               
               
		            
    		  
        
         
        
               
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
               
             
                        
                    
                        
                            
                        
                    
       
                      
                      <figure>
                         
                         


  
                    
      
                   
                    
      
                    
                      
                  
                    
            

      
      
  
        

 
<img itemprop="image"  class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/34/fac669707a596e9a481d05959bac10.png" alt="MMD představuje „zelený“ Full HD monitor Philips 272B1G" width="450"  />   
                       </figure>      
                        <br class="clear">
                      
                        
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.channelworld.cz/img/article_title/title_l/81/354ad7b23a6112302c0f6d8ba9626f.png" alt="MMD představuje „zelený“ Full HD monitor Philips 272B1G" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<br />
    		
  
      
      
        
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
  
     
        <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet"  >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
     
     <div class="addthis_div">
     
          
  </div>
  
  
  
   <div class="addthis_div">
     
           
 </div>  
</div> 
    
    
    <br />

       
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->
   
   
   
   
        
        
   
    
    		
    		
    		<div class="article_content"  itemprop="articleBody">  
        
         










                    

          
            <div class="article_content article_content_box">
        		<ul class="no_list">
            
           
        			<li><strong>Výrobce:</strong> <a  href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/philips-106">Philips</a></li>
             	<li><strong>Servis:</strong> Asupport</li>
        			<li><strong>Distributoři ČR:</strong> <a  href="https://channelworld.cz/katalog/distributor/asbis-cz-56">Asbis CZ</a>, <a  href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29">AT Computers</a>, <a  href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11">eD system</a>, <a  href="https://channelworld.cz/katalog/distributor/sws-a-s-167">SWS</a></li>
        			<li><strong>Distributoři SR:</strong> <a  href="https://channelworld.cz/katalog/distributor/asbis-sk-spol-s-r-o-185">ASBIS SK</a>, <a  href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11">eD system</a></li>
              <li><strong>Cena:</strong> 6 145 Kč / 229 €</li>
                       
              
                   <li><strong>Servis: </strong>
                        
                                      <a href="http://www.asupport.cz/">Asupport</a>
                        
                  </li>             
                
              
        			
                <li>
                  <strong>Více informací:</strong>
                  <a href="https://www.philips.cz/c-m-so/monitory">https://www.philips.cz/c-m-so/monitory</a>
                </li>
              
                           
              
              
            
            </ul>
            </div>
            <hr />   
          

       



















                  	<!-- 0-->
                     
                  
                  
                    
              
                  
                  
                    
                <!--FULLTEXTSTART-->
                
                    

<p>Společnost <strong>MMD</strong> uvádí na trh nový 27" Full HD monitor <strong><a href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/philips-106" target="_blank">Philips</a> 272B1G</strong>. Pode výrobce navazuje na loňský „nejzelenější“ model Philips 241B7QGJ a je navržený tak, aby měl co nejmenší dopad na životní prostředí.</p>
<p>Novinka nabízí profesionálům úsporu energie a podle MMD umožňuje vysokou produktivitu díky řadě výkonných a inteligentních ergonomických funkcí, včetně technologie IPS, režimu LowBlue či Smart Ergo Base.</p>
<p>Mezi další funkce patří PowerSensor detekující nepřítomnost uživatele pomocí infračervených signálů, díky čemuž je monitor schopný automaticky snížit jas monitoru ve chvíli, kdy u něj nikdo nesedí.</p>
<p>Vedle toho je také vybaven technologií LightSensor, jež upravuje jas obrazu v závislosti na světelných podmínkách v místnosti, nebo možností nulové spotřeby energie po stisku tlačítka Zero Power na zadní straně monitoru.</p>
<p>Výrobce dodává, že v souladu se standardy RoHS je model 272B1G zcela prostý látek jako je olovo, rtuť nebo PVC/BFR. Kromě toho jsou všechny plastové části krytu, kovové díly i obalové materiály 100% recyklovatelné.</p>
<p><strong>Dostupnost a cena</strong></p>
<p>Monitor <strong>Philips 272B1G</strong> je k dispozici od června 2020 za doporučenou koncovou cenu <strong>6 145 Kč / 229 €</strong>.</p>
<p><em>Zdroj: MMD</em></p>

     
                
                <!--FULLTEXTSTOP-->
                  
                             
                            
                                                   
                  
                   
                  
                                        
                  
                  
               
     		</div>


                              
        
    
        



    	
    		<div class="article_content">   
                
                    		
                    
                
                
                                       
                
                    
            		
            		
            		
            		
               
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                    
                    
                      <!-- tt 0-->
                   
                    
                
                   
                
    		</div>
        
        
         <br />    
                     
                    
                            
                    
                  <div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">                     
                    <a href="https://channelworld.cz/produktove-novinky/tp-link-rozsiruje-radu-produktu-pro-chytrou-domacnost-o-zarovku-tapo-l510e-24827" title="TP-Link rozšiřuje řadu produktů pro chytrou domácnost o žárovku Tapo L510E">další článek &raquo;</a>
                  </div><br /><br />
              
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		

		
		
		  	<br class="clear" />
		<br class="clear" />
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 41 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(41);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
              
		     
                  <br class="clear" /> 
                  <br class="clear" />                         
                  <div class="zdroj"> Úvodní foto: MMD</div>   
        
		
            
            
            
             	<br class="clear" />
              
              
        
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
    		
    		         
                
                      
                      
                                      
                         <div class="fb-comments" href="https://channelworld.cz/produktove-novinky/mmd-predstavuje-zeleny-full-hd-monitor-philips-272b1g-24841" expr:title="data:post.title" expr:xid='data:post.id'  data-href="data:post.url"  num-posts="10"  data-width="430px"   migrated="1"   mobile="false" ></div>
                    
                
            
		</div>  </div>
	
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    </div>	</div>
<div id="sidebar" style="">                                                           
            
         <div id="partnerBanner">
              
               
              <div class="mpu_banner" >
 
                              
               <!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
                     


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(210);
      // ]]> --></script>
  


  
  
      

              </div> 
               
               
               
               
               
        

              
    
           
         
           
           
            
                <div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 214 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(214);
      // ]]> --></script>
  


  
  
      

                </div>
               
        
        
          
         
         




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: 44 -->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(44);
      // ]]> --></script>
  


  
  
      

    </div>







    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


             
       </div>
       
  
        
        
        
      
      
       <div class="tabs">
            	  
  
  
  
  
  
    
  
     
                                 


  <ul class="tabs boxtabs" >
  
  
  <li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
  

   

          	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>           
             
      
      
 
  	    
  	    
  	    
  	    
  	 
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	
  	 
  	  
  	   
      
      
  	 
  	 <li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li> 

  	 
  
  	 
  	      
  </ul>
  
  
  

  <div class="indent gray_line"  >

     
         
         
         
         

      
      
      
      
      
      
         
  	
  	
  	
  	
  	
  	
  	
  	
  	

  	
      
            	<div id="infotab_2"  >
                  <!-- vyhledavani distr-->
              		  
          	      <h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
                   
                 
                 </h3>
                 
                 
                 
                    <div id="katalogDisForm">
                        <form action="/katalog/hledani" method="post">              	
                      
                       <input name="title"  id="dist_title"  style="color:#424343" title="" tabindex="2" class="text" size="30"   value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/> 
                         
                       
                          <input tabindex="2" type="submit" name="search" value=" vyhledat " />
                        </form>
                    </div>
                    
                    
                     
                     
		                
              <br>
             <span class="topDisTitle">Distributor dne </span>
          	
<div class="indent1 distributor_daily">
<!--  <h3 class="no_top_margin">Distributor dne</h3> -->
  
  <div class="box_distributor_daily">
      
        <a class="img_link" href="/katalog/distributor/joyce-r-s-r-o-8"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/48bc418d112f95d3ed476862e7209a76.png" width="60" height="60" alt="JOYCE ČR, s r.o." /></a>
      
  	<h4><a href="/katalog/distributor/joyce-r-s-r-o-8">JOYCE ČR, s r.o.</a></h4>
    <p><small><strong>Adresa:</strong> Venhudova 749/6, 614 00 Brno</small></p>
    <p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
  </div>
  
  <div class="clear"></div>
</div>
 
                    <br >
                    <span class="topDisTitle">nejhledanější distributoři</span>
                    <div class="blackTDisDiv">
                    <ul class="black blackTDis" >
            
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>1</b> <span class="blackTopDisTitle">eD system a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>2</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>3</b> <span class="blackTopDisTitle">DNS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/comguard-82"><b>4</b> <span class="blackTopDisTitle">COMGUARD</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>5</b> <span class="blackTopDisTitle">Asbis CZ</span></a> 
                
                  </li>
                 
            
                      </ul> 
                      <br class="clear">  <div style="height:12px;">&nbsp;</div>
                    </div>  
                      
              </div>
      
      
      
      
      
      
      
      	<div id="infotab_3"   style="display:none">
             <div class="topArticlesList">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/ed-system-obeti-kybernetickeho-utoku-24777" title="eD system obětí kybernetického útoku"><b>1</b> eD system obětí kybernetického...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/ed-system-se-zotavuje-z-bezprecedentniho-utoku-provoz-obnovi-az-po-vikendu-24784" title="eD system se zotavuje z bezprecedentního útoku, provoz obnoví až po víkendu"><b>2</b> eD system se zotavuje z bezprecedentního...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/nedavny-utok-zasahl-cely-ed-group-holding-spolupracuje-s-nukib-24799" title="Nedávný útok zasáhl celý eD group, holding spolupracuje s NÚKIB"><b>3</b> Nedávný útok zasáhl celý...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/rozhovory/zuzana-svecova-cisco-jdeme-do-smb-a-hledame-partnery-24346" title="Zuzana Švecová, Cisco: Jdeme do SMB a hledáme partnery"><b>4</b> Zuzana Švecová, Cisco: Jdeme...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/idc-globalni-trh-externich-podnikovych-ulozist-se-v-prvnim-kvartalu-smrstil-o-8-24787" title="IDC: Globální trh externích podnikových úložišť se v prvním kvartálu smrštil o 8 %"><b>5</b> IDC: Globální trh externích...</a></li>
                  
                      
                          
                      
                      
                      <li ><a href="https://channelworld.cz/novinky/ibm-prestane-nabizet-software-pro-rozpoznavani-obliceje-24775" title="IBM přestane nabízet software pro rozpoznávání obličeje"><b>6</b> IBM přestane nabízet software...</a></li>
                  
              </ul>      </div>
              <br class="clear">
          </div>
      
             
      
      
      
      
      
      
      

      
    
          
    
      
      
              
                <div id="infotab_1"   style="display:none">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>ChannelWorld Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.   
                        
                    </p>
                  <a href="https://channelworld.cz/registrace">
                  <img  src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
                  </a>  
                  
                  <br /><br />
                  <span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span> 
                
            </div>
               </div> </div>
   
      
      
      
  
  
  
  
  
  
  
  
  
  
  
  
  
         
        
  
  
  
  
  
        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
                 
                
      
      
      
          
              
          
          
          <div id="infotab_4"   style="display:none">
              <div class="box" style="padding-top: 9px;">
            
             
              	
                 
                
                  
                
                
                 
                    <a class="img_link1" href="https://channelworld.cz/cist-casopis"> 
                                             <img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/8a/12bf97557b6f7da4bdf40894fc5243.png" width="99"  height="131" style="border: none;" alt="" />
                </a><h4>ChannelWorld 01/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>  
                
                 
                <div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
                    
               
                
                   <br class="clear">
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
 
             
      </div>  
  
      	  
  
  
 <div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 45 -->
  
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(45);
      // ]]> --></script>
  


  
  
      

  
  
</div>
  
  
    


  


  
  
  
  
  


  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
          

      


</div>
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 40 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(40);
      // ]]> --></script>
  


  
  
      

    
    
  
  
  
  
  
  
   <div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER 3, ZONE: 215 -->

     
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(215);
      // ]]> --></script>
  


  
  
      

    
     </div>
  
  
  
  
  
  
  
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
       <br class="clear" /> 
       
           
                     
  

      

  
          
      <div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">    
    
    
    
    
    
    <!-- MPU BANNER 2, ZONE: 195 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(195);
      // ]]> --></script>
  


  
  
      

    
</div>
    
  
       
      
      
      
       
            
         
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
                	    
                  <!-- ostatni -->
                                          
                                                    
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                   
                    <!-- **** -->  
                    <!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>

<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p> 
                  
          </div>
     
          
       
       
       






		               <br class="clear" />
	                <div style="margin-top:-17px;margin-bottom:-25px;">
                    





















<div class="square_banner"     style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
  
  
  <!-- .. SQUARE, ZONE: 39 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(39);
      // ]]> --></script>
  


  
  
      

</div>

     







    












  <!-- ebola -->
  









     








  
























  
                  </div>
                  
                  
            <div style="margin-top:-10px">   
                


<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
    
		
    <!-- HYPERTEXT, ZONE: 42 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(42);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear">
 

    <div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
      
  		
      <!-- HYPERTEXT2, ZONE: 43 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(43);
      // ]]> --></script>
  


  
  
      

    </div>
    


            </div>
         
             
			


















   
  
  
  
   
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
			
			
		
        
      
    
             
              
             
         
          <div  class="nazory" style="/*margin-top:-20px*/">
          
          	<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
          
                <br class="clear">
             
                           
               
    		        <div class="promo_finder">
	<div class="indent111 promo_link1 box" style="margin-top:-15px">
		
		<dl class="odsazeny_seznam_promo">
			
                
                    
                
                
            
        <dt>
        
        
    <a class="img_link" href="https://channelworld.cz/promoakce/venku-vsude-voda-u-sws-prsi-poukazky-24837">
        
        
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/d4/fc0b0ba96bd5bc0452837463de840d.jpg" alt="Venku všude voda, u SWS prší poukázky" width="70" height="70" />
    </a>
    
                             
                      
           <span> 
              22.06.-30.06.20
            
                    | 
               Fujitsu
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/venku-vsude-voda-u-sws-prsi-poukazky-24837">Venku všude voda, u SWS prší poukázky</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              19.06.-31.08.20
            
                    | 
               HP
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/vonave-leto-s-hp-24826">Voňavé léto s HP</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              19.06.-31.08.20
            
                    | 
               Bitdefender
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/v-sws-rozdavame-darky-24838">V SWS rozdáváme dárky</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              18.06.-31.07.20
            
                    | 
               Acer
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/u-sws-sleva-1-600-kc-na-notebooky-nitro-s-grafickou-kartou-rtx-24835">U SWS sleva 1 600 Kč na notebooky Nitro s grafickou kartou RTX</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              18.06.-31.07.20
            
                    | 
               APC
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/summer-sell-out-promo-u-sws-24836">Summer sell out promo u SWS</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
		</dl>
	    
        
                            
            
        
    </div>
    
          
                <div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
        	      <p style="text-align: right;">  <span class="allarticles" >
                     <a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
                                                        
                     
                </span> </p>              
              
              </div> 
              
    
    
</div>

            
            
                
	            
          </div>
               <br class="clear"> 
         
                
    
                              
              
            <div style="/*margin-top:-15px;*/margin-top:15px">
            
            
            
              <!-- ebola -->
              
            
        </div> 
            
             
            
        
              
               
            <br class="clear">
          <div  class="nazory" style="margin-top:-20px">
          
               
               
    		    	<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>

<dl class="odsazeny_seznam pss">
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              22.06.-26.06.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-troubleshooting-workshop-v7-24435">VMware vSphere: Troubleshooting Workshop [V7]</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-troubleshooting-workshop-v7-24435"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              23.06.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/technicke-skoleni-management-platformy-ruckus-pod-drobnohledem-24674">Technické školení – Management platformy Ruckus pod drobnohledem</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Technické školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/technicke-skoleni-management-platformy-ruckus-pod-drobnohledem-24674"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              24.06.-25.06.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/dns-hpe-bootcamp-24630">DNS HPE BootCamp</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            workshop&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/dns-hpe-bootcamp-24630"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              25.06.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/technicke-skoleni-next-generation-firewally-huawei-24675">Technické školení – Next Generation Firewally Huawei</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Technické školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/technicke-skoleni-next-generation-firewally-huawei-24675"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              25.06.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/solarwinds-msp-zaklady-vzdaleneho-monitoringu-24779">SolarWinds MSP – Základy vzdáleného monitoringu</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Online webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/solarwinds-msp-zaklady-vzdaleneho-monitoringu-24779"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->


<!--  
     <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 

  -->  
                
	            <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 
          </div>
          
              
      
      
           <br class="clear">
           
                  
           
           
           
           
           
           
           
  
  
  
                  
     
           
             <div class="nazory" style="margin-bottom:20px;margin-top:30px">    
     
     
     <h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3>   <br class="clear">
     
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="/gfx/social/facebook.png">
        </a>
        
        
        
        <a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
                <img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
        </a>
        
        <a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
        </a>
        


     </div>    
           
           
          <br class="clear">  
     
       <br class="clear"> 
       
  
                     
    
           <br class="clear">
           
           
  
           
      <br class="clear">   
       <br class="clear">   
        <br class="clear">   
         <br class="clear">   
          <br class="clear">   
      
           
</div>      <br class="clear" />
	  </article>
 </div>

 
    






<script  src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>	 
  

<div id="fb-root"></div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>








   <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
  
  
  
  
  
  
  
  
      <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
  
       
        tweets = data.count;

         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
}); 

}
  function getplusone(url){
      var plusone;
      $.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
         console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  $(document).ready(function($){
       var url = encodeURI("https://channelworld.cz/produktove-novinky/mmd-predstavuje-zeleny-full-hd-monitor-philips-272b1g-24841") ;

     //  gettwcount(url);       
       getlinkedincount(url);
      /* getplusone(url);*/ 
  });

  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;

addthis.sharecounters.getShareCounts('facebook', function(obj) { 


fblikes=obj.count;
fbshare=obj['share']['share_count'];

if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});






}
   //--><!]]> 
  </script>
    
  
  
  
  
  
  
  
  
          
        
          
        
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                 
                
                
<!-- SKYSCRAPER, ZONE: 37 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(37);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
                  
                    
<!-- SKYSCRAPER2, ZONE: 161 -->
      
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(161);
      // ]]> --></script>
  


  
  
      

                
      
			</div></div>
      
      

			
			
		</div>
 
    
    
        
    
      <div id="advertisement-left">
         
       <div id="skyscraper-left">
                
                
                
                  
              <!-- SKYSCRAPER-LEFT, ZONE: 196 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(196);
      // ]]> --></script>
  


  
  
      

			       </div>
           
         
      </div>  
       
    </div>  
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/ntt-zakaznici-od-firem-ocekavaji-individualni-pristup-a-konzistentni-komunikaci-608">NTT: Zákazníci od firem očekávají individuální přístup a konzistentní komunikaci</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/sas-a-microsoft-uzaviraji-vyznamne-partnerstvi-v-oblasti-analytiky-a-umele-inteligence-607">SAS a Microsoft uzavírají významné partnerství v oblasti analytiky a umělé inteligence</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/analyzy/ict-v-ceskych-domacnostech-15299">ICT v českých domácnostech</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/bezpecnost/znamena-vice-bezpecnostnich-produktu-vetsi-bezpecnost-15297">Znamená více bezpečnostních produktů větší bezpečnost?</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/csr-v-dobe-koronavirove-5206">CSR v době koronavirové</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/velke-propousteni-zatim-neni-aktualni-hrozbou-situace-se-muze-zmenit-behem-prazdnin-5208">Velké propouštění zatím není aktuální hrozbou, situace se může změnit během prázdnin</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/internet-a-komunikace/nejdulezitejsi-novinky-v-androidu-11-56140">Nejdůležitější novinky v Androidu 11</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/udalosti/zvyste-vykon-pod-tlakem-jako-lewis-hamilton-56120">Zvyšte výkon pod tlakem jako Lewis Hamilton</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/makra-ve-wordu-priklady-automatizace-prace-s-dokumenty-7-dil-50674">Makra ve Wordu: Příklady automatizace práce s dokumenty - 7.díl</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/makra-ve-wordu-priklady-automatizace-prace-s-dokumenty-6-dil-50673">Makra ve Wordu: Příklady automatizace práce s dokumenty - 6.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/jak-bezplatne-zalohovat-esxi-virtualky-pomuze-aplikace-vmcom-7439">Jak bezplatně zálohovat ESXi virtuálky? Pomůže aplikace VMcom</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://channelworld.cz/kontakty">kontakty</a> 
                    | <a href="https://channelworld.cz/autorska-prava">autorská práva</a> 
                    
                        | <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
                        | <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
                    
                     | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                     | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    </div>
	  
</div>
  
    

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>
         
  
  <!-- -->
          
  
  
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
       
        
        <!-- http://www.buildmypinnedsite.com -->
         <!--[if IE]>
          <script src="/js/634877202066587713.js"></script>
         <![endif]-->
      
       
     
    
	

  
           <script src="/js/jquery.prettyPhoto-min.js"></script> 
            
        
        
        
   <script>
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper-min.js', 'skyscraperJs');
    load('/js/thickbox.js', 'thickboxJs');
    load('/js/jquery.timers.js', 'timersJs');
    load('/js//html5.js', 'html5Js');
    load('/js/easing-min.js', 'easingJs');
    load('/js/menu-min2.js', 'menuJs');
    load('/js/main-min.js', 'mainJs');
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
</script>     
        
        
        
      <script type="text/javascript"><!--//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>--></script>
        
        
     
       
  
   
        
       
        <script src="/js/lightbox-min.js" ></script> 
        
        
        
   
       </div>  
 
 

 
  </div>   </div>        
  
   







</body>
</html>
 
