<!DOCTYPE html>
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">
<head>
<title>Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení | ChannelWorld.cz</title>
<meta charset="utf-8">
<meta itemprop="inLanguage" content="cs-cz">
<meta name="keywords" content="Lenovo, hospodářské výsledky, 1Q20, 2020, Yang Yuanquing">
<meta name="description" content="Výnos celé skupiny meziročně vzrostl na 13,3 miliardy dolarů. Příjmy před zdaněním byly ve výši 332 milionů dolarů, což podle společnosti představuje meziroční nárůst o 38 %.
" >
<meta name="twitter:description" content="Výnos celé skupiny meziročně vzrostl na 13,3 miliardy dolarů. Příjmy před zdaněním byly ve výši 332 milionů dolarů, což podle společnosti představuje meziroční nárůst o 38 %.
">
<meta property="og:description" content="Výnos celé skupiny meziročně vzrostl na 13,3 miliardy dolarů. Příjmy před zdaněním byly ve výši 332 milionů dolarů, což podle společnosti představuje meziroční nárůst o 38 %.
">
<meta name="robots" content="index,follow">
<meta property="fb:app_id" content="234632293262637">
<!--http://www.buildmypinnedsite.com-->
<!--[if IE]>
<meta name="application-name" content="ChannelWorld.cz"/>
<meta name="msapplication-TileColor" content="#00143b"/>
<meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
<![endif]-->
<!-- overeni bing-->
<meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128">
<link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all">
<!--[if IE 6]>
<link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
<![endif]-->
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "WebSite",
"url": "https://channelworld.cz/novinky/lenovo-v-prvnim-ctvrtleti-zvysilo-trzby-o-7-cili-na-sluzby-a-reseni-25086",
"potentialAction": {
"@type": "SearchAction",
"target": "https://channelworld.cz/hledani?q={search_term_string}",
"query-input": "required name=search_term_string"
}
}
</script>
<meta property="og:title" content="Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení" itemprop="headline">
<meta property="og:type" content="article">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ChannelWorld">
<meta name="twitter:creator" content="@ChannelWorld">
<meta name="twitter:title" content="Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení">
<meta content="True" name="HandheldFriendly">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1, user-scalable=0">
<meta content="news" itemprop="genre" name="medium">
<meta content="Zuzana Bičíková" itemprop="author" name="author">
<meta itemprop="datePublished" content="2020-08-14T08:00:00+01:00" name="pubdate">
<meta property="article:published_time" content="2020-08-14T08:00:00+01:00">
<link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg" />
<meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg" />
<meta itemprop="thumbnailUrl" name="thumbnail" content="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg" />
<meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg">
<link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">
<link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">
<link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
<link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">
<link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld">
<link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">
<script src="/js/jquery-1.8.3.min.js"></script>
<script src="/js/jqueryui/jquery-ui.min.js" ></script>
<script type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
<!--[if lt IE 10]>
<script type="text/javascript" src="{URL_JS}/PIE.js"></script>
<![endif]-->
<!--[if IE 6]>
<script src="/js/pngfix.js"></script>
<script>
DD_belatedPNG.fix('.active, .inactive, img');
</script>
<![endif]-->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
<!-- End Google Tag Manager -->
<script src="/js/lazyad-loader.min.js" async></script>
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{ var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
$('head').append('<style type="text/css">'+style+'</style>');
}
//--><!]]>
</script>
</head>
<body>
<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
</script>
<div class="banner_mobile_top" style="height:auto;background: #364c61;">
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
var wi = $(window).width();
if (wi < 750)
{
OA_show(171);
}
</script>
-->
</script>
</div>
</div>
<div id="w">
<!-- mobile menu-->
<div id="navmenu" style="z-index:0">
<header>
<h1>&nbsp;</h1>
</header>
<ul id="navmob">
<li>
<br />
<!-- begin search form -->
<div id="headerSearchContainerMob" style="float:left">
<form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_buttonMob" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
</div>
<!-- end search form -->
<br /><br />
</li>
<li ><a class="more" class="active" href="https://channelworld.cz/novinky">Novinky</a>
<ul>
<li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
</ul>
</li>
<li ><a href="https://channelworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://channelworld.cz/software">Software</a>
</li>
<li ><a href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
</li>
<li ><a class="more" href="https://channelworld.cz/channel">Channel</a>
<ul>
<li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
</ul>
</li>
<li ><a class="more" href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
<ul>
<li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
<li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
</ul>
</li>
<li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>
<li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
</ul>
</div>
<div class="headerTop">
<div id="leaderboard1" class="wrapper leaderboard">
<!-- LEADERBOARD BIG, ZONE: 0 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'>
OA_show(0);
</script>
-->
</script>
</div>
<!-- LEADERBOARD, ZONE: 38 -->
<div class="ad" data-lazyad>
<script type="text/lazyad">
<!--
<script type='text/javascript'><!--// <![CDATA[
OA_show(38);
</script>
-->
</script>
</div>
</div>
</div>
<div class="headerBackground"></div>
<div id="pagebody">
<!-- begin header -->
<header>
<div id="header" class="wrapper">
<h1> <a href="/" title="ChannelWorld"> ChannelWorld<span></span>
</a>
</h1>
<div id="top_menu">
<p class="small web_link" >
<a href="http://aiworld.cz/">AI World</a>
| <a href="https://businessworld.cz">CIO</a>
| <a href="https://cfoworld.cz">CFOworld</a>
| <a href="https://computerworld.cz">Computerworld</a>
| <a href="https://hdworld.cz">HD World</a>
| <a href="https://pcworld.cz">PC World</a>
| <a href="https://smartworld.cz">Smart World</a>
| <a href="http://eventworld.cz/">Eventworld</a>
</p>
</div>
<div id="container">
<script> <!--// <![CDATA[
$(document).ready(function() {
$(".signin").click(function(e) {
e.preventDefault();
$("fieldset#signin_menu").toggle();
$(".signin").toggleClass("menu-open");
});
$("fieldset#signin_menu").mouseup(function() {
return false
});
$(document).mouseup(function(e) {
if($(e.target).parent("a.signin").length==0) {
$(".signin").removeClass("menu-open");
$("fieldset#signin_menu").hide();
}
});
});
jQuery(document).ready(function($){
$('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
$('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
});
// ]]> -->
</script>
<div id="topnav" class="topnav">
<div id="registration"> <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>
<a href="login" class="signin">
<span>Přihlaste se
</span></a>
</div>
<fieldset id="signin_menu">
<form method="post" id="signin" action="https://channelworld.cz/login">
<label for="name">Uživatelské jméno nebo email
</label>
<input id="name" class="text" type="text" name="username" value="" title="login" />
<p>
<label for="passwd">Heslo
</label> <br />
<input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />
</p>
<p class="remember">
<input id="login" type="submit" name="submit" value="ok" />
<a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>
</p>
</form>
</fieldset>
</div>
<!-- begin search form -->
<div id="headerSearchContainer">
<form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >
<div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input id="search_input" tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';" type="text" />
</span>
<span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">
</span>
</div>
<div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">
<span class="inputWrapper">
<input type="submit" name="searchSubmit" id="search_button" class="formsubmit " value="&nbsp;" />
</span>
</div>
</form>
<script><!--// <![CDATA[
$(function() {
$( "#search_input" ).autocomplete(
{
source:'/ajax/autocomplete',
position: { collision: "flip" }
/* messages: {
noResults: '',
results: function() {}
} */
})
});
// ]]> --></script>
</div>
<!-- end search form -->
</div>
</header>
<!-- end header -->
<br class="clear"/>
<div class="wrapper">
<!-- begin menu -->
<div id="menu">
<div id="menuRight">
<div class="nav" >
<div id="navigace" >
<nav>
<div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>
<div id="navbar_menu"><a href="#navmenu" id="menu-btn"><span>&nbsp;</span></a></div>
<ul id="nav">
<li ><a class="more" class="active" href="https://channelworld.cz/novinky">Novinky</a>
<ul>
<li >
<a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
</li>
</ul>
</li>
<li ><a href="https://channelworld.cz/hardware">Hardware</a>
</li>
<li ><a href="https://channelworld.cz/software">Software</a>
</li>
<li ><a href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
</li>
<li ><a class="more" href="https://channelworld.cz/channel">Channel</a>
<ul>
<li >
<a href="https://channelworld.cz/channel/smb"> SMB </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/podpora"> Podpora </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/var"> VAR </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/channel/retail"> Retail </a>
</li>
</ul>
</li>
<li ><a class="more" href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
<ul>
<li >
<a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
</li>
<li class="subMenuLine" >
<a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
</li>
</ul>
</li>
<li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>
<li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
</ul>
<a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
<a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
<a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
<a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
<a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>
</nav>
</div> </div>
<br class="clear"/>
</div> </div> </div>
<!-- end menu -->
<div class="wrapper">
<!-- tlacitko 0 -->
<div id="content" class="wrapper">
<div class="content homepage">
<div class="homepageContentLeft">
<article>
<div class="articleContent">
<h1 itemprop="headline" >Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení</h1>
</div>
<div class="article_perex">
<h2 class="strapline1" itemprop="about" >Výnos celé skupiny meziročně vzrostl na 13,3 miliardy dolarů. Příjmy před zdaněním byly ve výši 332 milionů dolarů, což podle společnosti představuje meziroční nárůst o 38 %.
</h2>
<div class="articleInfo"><p>
<span>autor Zuzana Bičíková</span> |
<a href="https://channelworld.cz/novinky" title="Novinky">Novinky </a>
| <time pubdate datetime="2020-08-14T08:00:00+01:00">14.08.2020</time>
</p>
</div>
</div>
<!-- zdroj © Corgarashu - Fotolia.com-->
<div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">
<div id="leadNewsStoryContainerLeftArticleBox">
<!--
<figure>
</figure>
-->
<!-- <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">
<b> <a href="https://channelworld.cz/novinky" >Novinky </a> </b>
</h5>
-->
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
<div class="boxArticles">
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/partnerska-setkani-a-seminare/skoleni-opticke-site-cechy-podzim-2020-25008" title="Školení optické sítě Čechy PODZIM 2020">Školení optické sítě Čechy PODZIM 2020</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/accenture-jak-pandemie-ovlivnila-pohled-na-technologicke-trendy-pro-rok-2020-24996" title="Accenture: Jak pandemie ovlivnila pohled na technologické trendy pro rok 2020">Accenture: Jak pandemie ovlivnila pohled na technologické trendy pro rok 2020</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/vyuzijte-slevu-atc-na-lenovo-lcd-thinkvision-24962" title="Využijte slevu ATC na Lenovo LCD ThinkVision">Využijte slevu ATC na Lenovo LCD ThinkVision</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/lenovo-uvadi-vlajkovou-lod-herniho-portfolia-legion-7i-a-dalsi-modely-24949" title="Lenovo uvádí vlajkovou loď herního portfolia Legion 7i a další modely">Lenovo uvádí vlajkovou loď herního portfolia Legion 7i a další modely</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="boxArticles">
<h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Novinky</b></h5>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/tp-link-predstavuje-mesh-system-deco-x20-s-podporou-wi-fi-6-25085" title="TP-Link představuje mesh systém Deco X20 s podporou Wi-Fi 6">TP-Link představuje mesh systém Deco X20 s podporou Wi-Fi 6</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/microsoftu-dal-rostou-trzby-poptavka-po-azure-nicmene-zpomaluje-25083" title="Microsoftu dál rostou tržby, poptávka po Azure nicméně zpomaluje">Microsoftu dál rostou tržby, poptávka po Azure nicméně zpomaluje</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/hp-uvadi-nova-zarizeni-all-in-one-hp-pavilion-24-a-hp-pavilion-27-25082" title="HP uvádí nová zařízení All-in-one HP Pavilion 24 a HP Pavilion 27">HP uvádí nová zařízení All-in-one HP Pavilion 24 a HP Pavilion 27</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
<h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/solarwinds-msp-spolupracuje-s-microsoftem-integruje-microsoft-365-do-svych-reseni-25080" title="SolarWinds MSP spolupracuje s Microsoftem, integruje Microsoft 365 do svých řešení">SolarWinds MSP spolupracuje s Microsoftem, integruje Microsoft 365 do svých řešení</a></h4>
<div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
</div>
</div>
<div class="tagy">
<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5>
<p>
<a class="invers_tag" href="https://channelworld.cz/hledani?q=Lenovo">
Lenovo
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=hospodářské výsledky">
hospodářské výsledky
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=1Q20">
1Q20
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=2020">
2020
</a>
&middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=Yang Yuanquing">
Yang Yuanquing
</a>
</p>
<p class="margin_top">
<!-- TODO
<a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
-->
</p>
<p>
</p>
<br />
<p>
<img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/novinky/novinky-47">Linkuj</a>
| <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/novinky/novinky-47">Jagg</a>
| <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/novinky/novinky-47">Delicious</a>
| <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/novinky/novinky-47">Facebook</a>
| <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/novinky/novinky-47">vybrali.sme.sk</a>
</p>
</div>
<br class="clear" />
<div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>
</div>
</div>
<div class="mainColumn last">
<div id="leadArticleStoryContainerArticle">
<div class="position0 width0" style="margin-top: -6px;">
<!--aa 1597384800-->
<div class="/*position0in width1*/">
<figure>
<img itemprop="image" class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg" alt="Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení" width="450" />
</figure>
<br class="clear">
<!--</div>-->
<div class="position1 width2">
<!--
<img class="left content_img" itemprop="image" src="https://data.channelworld.cz/img/article_title/title_l/27/1416274fba9dc51853957596605953.jpg" alt="Lenovo v prvním čtvrtletí zvýšilo tržby o 7 %, cílí na služby a řešení" width="420" height="200" />
-->
</div>
<br />
<div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >
<script type="text/javascript"><!--// <![CDATA[
var addthis_config ={
ui_delay: 2000
}
// ]]> --></script>
<a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="st_share_custom shareIcon">
</span> </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">
<span class="share_link">Sdílet
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_email">
<span class="st_email_custom shareIcon">Email
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_kindleit">
<span class="st_kindle_custom shareIcon">Kindle
</span> </a>
<span class="addthis_separator">
</span>
<a class="addthis_button_twitter">
<span class="st_twitter_custom shareIcon">Twitter
</span></a>
<span class="shareCount" id="tweetCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_linkedin">
<span class="st_linkedin_custom shareIcon">LinkedIn
</span></a>
<span class="shareCount" id="linkedInCount">
</span>
<span class="addthis_separator">
</span>
<a class="addthis_button_facebook" title="Sdílet" >
<span class="st_facebook_custom2 shareIcon">Sdílet
</span>
</a>
<span class="shareCount" id="fbSCount">
</span>
<div class="addthis_div">
</div>
<div class="addthis_div">
</div>
</div>
<br />
<!--[if IE 9]>
<link rel="stylesheet" href="/css/styl-pro-explorer9.css">
<![endif]-->
<div class="article_content" itemprop="articleBody">
<!-- 0-->
<!--FULLTEXTSTART-->
<p>Společnost <strong><a href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/lenovo-76" target="_blank">Lenovo</a></strong> oznámila, že její tržby dosáhly v prvním čtvrtletí letošního roku 13,3 miliardy dolarů. Výsledky podle technologického giganta značí, že došlo k meziročnímu nárůstu téměř o 7 %.</p>
<p>Příjmy před zdaněním zaznamenaly nárůst o 38 % oproti předešlému roku na 332 milionů dolarů, zatímco čistý zisk se meziročně zvýšil o 31 % na 213 milionů dolarů.</p>
<p>Tržby za software a služby meziročně vzrostly o 38 % na více než 1 miliardu dolarů; dohromady podle společnosti tvoří přibližně 7,6% podíl na příjmech skupiny.</p>
<p>„<em>Vynikající výsledky za poslední čtvrtletí ukazují, že se Lenovo rychle z pandemie vzpamatovalo a využívá nových příležitostí, které přináší práce z domova a urychlená digitalizace</em>,“ uvedl generální ředitel Lenova <strong>Yang Yuanqing</strong>.</p>
<p>„<em>Zatímco svět stále čelí výzvám, Lenovo se zaměřuje na udržitelný růst prostřednictvím klíčového byznysu a nových příležitostí v oblasti služeb a řešení</em>,“ dodal.</p>
<p><em>Zdroj: Lenovo</em></p>
<div id="contentNewsletter">
<a href="https://channelworld.cz/registrace">Zaujal vás článek? Přehled nejzajímavějších zpráv jednou týdně získáte přihlášením k newsletteru zde.</a>
</div>
<br>
<!--FULLTEXTSTOP-->
</div>
<div class="article_content">
<!-- tt 0-->
</div>
<br />
<div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">
<a href="https://channelworld.cz/novinky/microsoftu-dal-rostou-trzby-poptavka-po-azure-nicmene-zpomaluje-25083" title="Microsoftu dál rostou tržby, poptávka po Azure nicméně zpomaluje">další článek &raquo;</a>
</div><br /><br />
</div>
<br class="clear" />
<br class="clear" />
<div class="position0in width1 ">
<div class="banner bannerArticle">
<!-- FULLBANNER, ZONE: 41 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(41);
// ]]> --></script>
</div>
<br class="clear" />
<br class="clear" />
<div class="zdroj"> Úvodní foto: © Corgarashu - Fotolia.com</div>
<br class="clear" />
<a name="diskuze"></a>
<div class="comments">
<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
<div class="fb-comments" href="https://channelworld.cz/novinky/lenovo-v-prvnim-ctvrtleti-zvysilo-trzby-o-7-cili-na-sluzby-a-reseni-25086" expr:title="data:post.title" expr:xid='data:post.id' data-href="data:post.url" num-posts="10" data-width="430px" migrated="1" mobile="false" ></div>
</div> </div>
<!-- kontrola endif -->
</div> </div>	</div> </div>	</div>
<div id="sidebar" style="">
<div id="partnerBanner">
<div class="mpu_banner" >
<!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(210);
// ]]> --></script>
</div>
<div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
<!-- MPU BANNER - SPONSOR, ZONE: 214 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(214);
// ]]> --></script>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
<!-- MPU BANNER - SPONSOR, ZONE: 44 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(44);
// ]]> --></script>
</div>
<div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
<!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
</div>
</div>
<div class="tabs">
<ul class="tabs boxtabs" >
<li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
<li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>
<li ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
<li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li>
</ul>
<div class="indent gray_line" >
<div id="infotab_2" >
<!-- vyhledavani distr-->
<h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
</h3>
<div id="katalogDisForm">
<form action="/katalog/hledani" method="post">
<input name="title" id="dist_title" style="color:#424343" title="" tabindex="2" class="text" size="30" value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/>
<input tabindex="2" type="submit" name="search" value=" vyhledat " />
</form>
</div>
<br>
<span class="topDisTitle">Distributor dne </span>
<div class="indent1 distributor_daily">
<!-- <h3 class="no_top_margin">Distributor dne</h3> -->
<div class="box_distributor_daily">
<a class="img_link" href="/katalog/distributor/tech-data-as-67"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/c889b7762529bf168ecd325f75771c37.png" width="60" height="60" alt="Tech Data AS" /></a>
<h4><a href="/katalog/distributor/tech-data-as-67">Tech Data AS</a></h4>
<p><small><strong>Adresa:</strong> Líbalova 1/2348, 149 00 Praha 11 – Chodov</small></p>
<p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
</div>
<div class="clear"></div>
</div>
<br >
<span class="topDisTitle">nejhledanější distributoři</span>
<div class="blackTDisDiv">
<ul class="black blackTDis" >
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>1</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>2</b> <span class="blackTopDisTitle">eD system a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>3</b> <span class="blackTopDisTitle">DNS a.s.</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>4</b> <span class="blackTopDisTitle">Asbis CZ</span></a>
</li>
<li class="blackTopDis" style="margin-bottom:-10px">
<a href="https://channelworld.cz/katalog/distributor/alternetivo-18"><b>5</b> <span class="blackTopDisTitle">Alternetivo</span></a>
</li>
</ul>
<br class="clear"> <div style="height:12px;">&nbsp;</div>
</div>
</div>
<div id="infotab_3" style="display:none">
<div class="topArticlesList">
<ul class="indent black">
<li class="black2"><a href="https://channelworld.cz/novinky/obrazem-dns-usporadala-beachvolejbalovy-turnaj-pro-profiky-i-hobiky-25018" title="Obrazem: DNS uspořádala beachvolejbalový turnaj pro „profíky“ i „hobíky“"><b>1</b> Obrazem: DNS uspořádala beachvolejbalový...</a></li>
<li class="black2"><a href="https://channelworld.cz/analyzy/idc-trh-vr-a-ar-do-konce-roku-2024-poroste-dvoucifernym-tempem-25019" title="IDC: Trh VR a AR do konce roku 2024 poroste dvouciferným tempem"><b>2</b> IDC: Trh VR a AR do konce roku...</a></li>
<li class="black2"><a href="https://channelworld.cz/press-room/zprava-sonicwall-cyber-threat-report-varuje-pred-narustem-skodlivych-ransomware-souboru-v-ramci-microsoft-office-25001" title="Zpráva SonicWall Cyber Threat Report varuje před nárůstem škodlivých ransomware souborů v rámci Microsoft Office"><b>3</b> Zpráva SonicWall Cyber Threat...</a></li>
<li class="black2"><a href="https://channelworld.cz/analyzy/cisco-internet-a-virtualni-prostor-jsou-novou-realitou-pomuzou-technologie-25016" title="Cisco: Internet a virtuální prostor jsou novou realitou, pomůžou technologie"><b>4</b> Cisco: Internet a virtuální...</a></li>
<li class="black2"><a href="https://channelworld.cz/analyzy/gartner-82-vedoucich-pracovniku-planuje-zachovat-moznost-prace-na-dalku-25004" title="Gartner: 82 % vedoucích pracovníků plánuje zachovat možnost práce na dálku"><b>5</b> Gartner: 82 % vedoucích pracovníků...</a></li>
<li ><a href="https://channelworld.cz/press-room/klimatizace-skoncuje-s-horkem-i-alergeny-jak-a-podle-ceho-vybirat-25031" title="Klimatizace skoncuje s horkem i alergeny. Jak a podle čeho vybírat?"><b>6</b> Klimatizace skoncuje s horkem...</a></li>
</ul> </div>
<br class="clear">
</div>
<div id="infotab_1" style="display:none">
<div class="box">
<div id='aktualneUrl'>
<h3><strong>ChannelWorld Newsletter</strong></h3>
<p>
Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.
</p>
<a href="https://channelworld.cz/registrace">
<img src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
</a>
<br /><br />
<span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span>
</div>
</div> </div>
<div id="infotab_4" style="display:none">
<div class="box" style="padding-top: 9px;">
<a class="img_link1" href="https://channelworld.cz/cist-casopis">
<img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/8a/12bf97557b6f7da4bdf40894fc5243.png" width="99" height="131" style="border: none;" alt="" />
</a><h4>ChannelWorld 01/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>
<div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
<br class="clear">
</div>
</div>
<span class="gray_side"></span>
</div>
</div>
<div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
<!-- SQUARE, ZONE: 45 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(45);
// ]]> --></script>
</div>
<div class="mpu_banner">
<!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
</div>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER, ZONE: 40 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(40);
// ]]> --></script>
<div class="mpu_banner"> <!-- -TEST2 -->
<!-- MPU BANNER 3, ZONE: 215 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(215);
// ]]> --></script>
</div>
</div>
<br class="clear" />
<div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">
<!-- MPU BANNER 2, ZONE: 195 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(195);
// ]]> --></script>
</div>
<div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
<!-- ostatni -->
<p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!--
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
-->
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p>
<br class="clear"/>
<br class="clear"/>
<p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p>
<br class="clear"/>
<br class="clear"/>
<!-- **** -->
<!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p>
</div>
<br class="clear" />
<div style="margin-top:-17px;margin-bottom:-25px;">
<div class="square_banner" style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
<!-- .. SQUARE, ZONE: 39 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(39);
// ]]> --></script>
</div>
<!-- ebola -->
</div>
<div style="margin-top:-10px">
<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
<!-- HYPERTEXT, ZONE: 42 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(42);
// ]]> --></script>
</div>
<br class="clear">
<div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
<!-- HYPERTEXT2, ZONE: 43 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(43);
// ]]> --></script>
</div>
</div>
<div class="nazory" style="/*margin-top:-20px*/">
<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
<br class="clear">
<div class="promo_finder">
<div class="indent111 promo_link1 box" style="margin-top:-15px">
<dl class="odsazeny_seznam_promo">
<dt>
<a class="img_link" href="https://channelworld.cz/promoakce/wifi-kontroler-zdarma-u-atc-za-d-link-25068">
<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/c1/15818838b0ee66d30cb14b2b42132a.png" alt="Wifi kontroler zdarma u ATC za D-Link" width="70" height="70" />
</a>
<span>
10.08.-30.09.20
|
D-Link
</span>
<h4><a href="https://channelworld.cz/promoakce/wifi-kontroler-zdarma-u-atc-za-d-link-25068">Wifi kontroler zdarma u ATC za D-Link</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
05.08.-30.09.20
|
Zyxel
</span>
<h4><a href="https://channelworld.cz/promoakce/u-sws-az-15-sleva-na-zyxel-25061">U SWS až 15% sleva na Zyxel</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
05.08.-31.08.20
|
Turris
</span>
<h4><a href="https://channelworld.cz/promoakce/nakupte-router-turris-mox-se-slevou-30-25072">Nakupte router Turris MOX se slevou 30 %</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
04.08.-31.10.20
|
HP
</span>
<h4><a href="https://channelworld.cz/promoakce/u-sws-carepack-zdarma-25062">U SWS CarePack zdarma</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
<dt>
<span>
03.08.-31.10.20
|
HP
</span>
<h4><a href="https://channelworld.cz/promoakce/ziskejte-slevu-500-kc-u-sws-25063">Získejte slevu 500 Kč u SWS</a></h4>
</dt>
<dd>
&nbsp;
<br class="clear" />
</dd>
</dl>
</div>
<div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
<p style="text-align: right;"> <span class="allarticles" >
<a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
</span> </p>
</div>
</div>
</div>
<br class="clear">
<div style="/*margin-top:-15px;*/margin-top:15px">
<!-- ebola -->
</div>
<br class="clear">
<div class="nazory" style="margin-top:-20px">
<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>
<dl class="odsazeny_seznam pss">
<dt><div class="pssDateDis">
17.08.-20.08.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/f5-networks-configuring-big-ip-asm-application-security-manager-v-14-1-24709">F5 Networks Configuring BIG-IP ASM: Application Security Manager v.14.1</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/f5-networks-configuring-big-ip-asm-application-security-manager-v-14-1-24709"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
20.08.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/zaklady-pro-vyuziti-a-spravu-microsoft-azure-24710">Základy pro využití a správu Microsoft Azure</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/zaklady-pro-vyuziti-a-spravu-microsoft-azure-24710"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
24.08.-28.08.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-virtual-apps-and-desktops-7-administration-on-premises-and-in-citrix-cloud-cws-215-24711">Citrix Virtual Apps and Desktops 7 Administration On-Premises and in Citrix Cloud (CWS-215)</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-virtual-apps-and-desktops-7-administration-on-premises-and-in-citrix-cloud-cws-215-24711"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
24.08.-28.08.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-optimize-and-scale-v7-24764">VMware vSphere: Optimize and Scale [V7]</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-optimize-and-scale-v7-24764"><span></span></a></p></div>
<!--</dd> -->
</dt>
<dt><div class="pssDateDis">
24.08.-26.08.20
<br class="clear"> </div>
<div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-20-24765">Check Point Certified Security Administrator (CCSA) R80.20</a></p></div>
<!--</dt>
<dd>-->
<br class="clear">
<div class="pssPerexDis"><p>
školení&nbsp;
<a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-20-24765"><span></span></a></p></div>
<!--</dd> -->
</dt>
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->
<!--
<div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
<span class="allarticles" ><p style="text-align: right;">
<div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
</p>
</span>
</div>
-->
<div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
<span class="allarticles" ><p style="text-align: right;">
<div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
</p>
</span>
</div>
</div>
<br class="clear">
<div class="nazory" style="margin-bottom:20px;margin-top:30px">
<h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3> <br class="clear">
<a target="_blank" href="http://www.linkedin.com/groups?gid=3134155" title="LinkedIn">
<img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
</a>
<a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
<img width="32" height="32" alt="Facebook" src="/gfx/social/facebook.png">
</a>
<a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
<img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
</a>
<a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
<img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
</a>
</div>
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
<br class="clear">
</div> <br class="clear" />
</article>
</div>
<script src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script src="https://apis.google.com/js/plusone.js">
{lang: 'cs'}
</script>
<script type="text/javascript"><!--//--><![CDATA[//><!--
function getfbcount(url){
var fblikes;
$.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
fblikes = data[url].shares;
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
});
}
function gettwcount(url){
var tweets;
$.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
tweets = data.count;
if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
});
}
function getlinkedincount(url){
var linkedins;
$.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){
linkedins = data.count;
if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
});
}
function getplusone(url){
var plusone;
$.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
plusones = data.count;
console.log(plusones);
if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
});
}
$(document).ready(function($){
var url = encodeURI("https://channelworld.cz/novinky/lenovo-v-prvnim-ctvrtleti-zvysilo-trzby-o-7-cili-na-sluzby-a-reseni-25086") ;
// gettwcount(url);
getlinkedincount(url);
/* getplusone(url);*/
});
addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;
addthis.sharecounters.getShareCounts('facebook', function(obj) {
fblikes=obj.count;
fbshare=obj['share']['share_count'];
if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}
});
}
//--><!]]>
</script>
<div id="advertisement">
<div id="skyscraperx">
<div id="skyscraper">
<!-- SKYSCRAPER, ZONE: 37 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(37);
// ]]> --></script>
</div>
</div>
<!-- test -->
<div id="skyscraperx2">
<div id="skyscraperb">
<!-- SKYSCRAPER2, ZONE: 161 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(161);
// ]]> --></script>
</div></div>
</div>
<div id="advertisement-left">
<div id="skyscraper-left">
<!-- SKYSCRAPER-LEFT, ZONE: 196 -->
<script type='text/javascript'><!--// <![CDATA[
OA_show(196);
// ]]> --></script>
</div>
</div>
</div>
<div id="footer" >
<div class="wrapper wrapper1" style="z-index: 100;">
<dl>
<dt><a href="http://aiworld.cz/">AI World</a></dt>
<dd><a href="http://aiworld.cz//digitalizace/investice-do-5g-site-klesaji-i-vlivem-pandemie-631">Investice do 5G sítě klesají, i vlivem pandemie</a></dd>
<dd><a href="http://aiworld.cz//digitalizace/vyhody-hybridniho-multicloudu-630">Výhody hybridního multicloudu</a></dd>
<dt><a href="https://businessworld.cz">CIO</a></dt>
<dd><a href="https://businessworld.cz/net/na-okraji-site-15330">Na okraji sítě</a></dd>
<dd><a href="https://businessworld.cz/kariera/je-cas-na-to-aby-cio-zacali-byt-smart-15329">Je čas na to, aby CIO začali být „smart“</a></dd>
</dl>
<dl>
<dt><a href="https://cfoworld.cz">CFOworld</a></dt>
<dd><a href="https://cfoworld.cz/trendy/sektor-financnich-sluzeb-je-stale-zranitelnejsi-vuci-ransomwaru-5228">Sektor finančních služeb je stále zranitelnější vůči ransomwaru</a></dd>
<dd><a href="https://cfoworld.cz/trendy/pro-erp-systemy-plati-ze-nejvetsi-hrozbou-je-unik-nebo-ztrata-dat-5230">Pro ERP systémy platí, že největší hrozbou je únik nebo ztráta dat</a></dd>
<dt><a href="https://computerworld.cz">Computerworld</a></dt>
<dd><a href="https://computerworld.cz/technologie/androidy-budou-varovat-pred-rizikem-zemetreseni-56241">Androidy budou varovat před rizikem zemětřesení</a></dd>
<dd><a href="https://computerworld.cz/securityworld/temer-kazdy-android-lze-spehovat-a-zneuzit-chyba-je-v-cipu-56243">Téměř každý Android lze špehovat a zneužít, chyba je v čipu</a></dd>
</dl>
<dl>
<dt><a href="https://hdworld.cz">HD World</a></dt>
<dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
<dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
<dt><a href="https://pcworld.cz">PC World</a></dt>
<dd><a href="https://pcworld.cz/hardware/minirecenze-lamax-s9-dual-autokamera-schovana-ve-zpetnem-zrcatku-50732">Minirecenze: LAMAX S9 Dual, autokamera schovaná ve zpětném zrcátku</a></dd>
<dd><a href="https://pcworld.cz/hardware/ventilator-vam-ulevi-v-horkem-pocasi-znate-elegantni-sloupove-pristroje-nebo-treba-ventilator-na-usb-50730">Ventilátor vám uleví v horkém počasí. Znáte elegantní sloupové přístroje nebo třeba ventilátor na USB?</a></dd>
</dl>
<dl>
<dt><a href="https://smartworld.cz">Smart World</a></dt>
<dd><a href="https://smartworld.cz/windows/jak-bezplatne-zalohovat-esxi-virtualky-pomuze-aplikace-vmcom-7439">Jak bezplatně zálohovat ESXi virtuálky? Pomůže aplikace VMcom</a></dd>
<dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
</dl>
<br class="clear"> &nbsp;
<br class="clear"> &nbsp;
<div id="footerLogo">
<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
<p>
<a href="https://channelworld.cz/kontakty">kontakty</a>
| <a href="https://channelworld.cz/autorska-prava">autorská práva</a>
| <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
| <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
| <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
| <a href="/cookie-policy">zásady pro soubory cookie</a>
| <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a>
</p>
</div>
</div> </div>
</div>
</div>
<!-- fotogalerie-->
<script type="text/javascript" >
$(document).ready(function(){
$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
changepicturecallback: function(){ initialize(); }
});
$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
changepicturecallback: function(){ _bsap.exec(); }
});
});
</script>
<!-- -->
<!-- http://www.buildmypinnedsite.com -->
<!--[if IE]>
<script src="/js/634877202066587713.js"></script>
<![endif]-->
<script src="/js/jquery.prettyPhoto-min.js"></script>
<script>
(function(w, d, s) {
function go(){
var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
if (d.getElementById(id)) {return;}
js = d.createElement(s); js.src = url; js.id = id;
fjs.parentNode.insertBefore(js, fjs);
};
load('/js/skyscaper-min.js', 'skyscraperJs');
load('/js/thickbox.js', 'thickboxJs');
load('/js/jquery.timers.js', 'timersJs');
load('/js//html5.js', 'html5Js');
load('/js/easing-min.js', 'easingJs');
load('/js/menu-min2.js', 'menuJs');
load('/js/main-min.js', 'mainJs');
}
if (w.addEventListener) { w.addEventListener("load", go, false); }
else if (w.attachEvent) { w.attachEvent("onload",go); }
else { w.onload = go;}
}(window, document, 'script'));
</script>
<script type="text/javascript"><!--//<![CDATA[
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
//]]>--></script>
<script src="/js/lightbox-min.js" ></script>
</div>
</div> </div>
</body>
</html>
<!--2020-08-14 08:00:10 -->