
<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">     
  <head>
  <title>Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu | ChannelWorld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz">
   
   
   <meta name="keywords" content="Kaspersky, 2021, kyberbezpečnost, cloud, home office">
 
       
	 <meta name="description" content="Každodenní práci profesionálů v oblasti kybernetické bezpečnosti letos ovlivní přechod k práci na dálku, finanční omezení v důsledku ekonomické recese a růst kybernetických hrozeb kvůli pandemii." >
  
   
    <meta name="twitter:description" content="Každodenní práci profesionálů v oblasti kybernetické bezpečnosti letos ovlivní přechod k práci na dálku, finanční omezení v důsledku ekonomické recese a růst kybernetických hrozeb kvůli pandemii.">
     <meta property="og:description" content="Každodenní práci profesionálů v oblasti kybernetické bezpečnosti letos ovlivní přechod k práci na dálku, finanční omezení v důsledku ekonomické recese a růst kybernetických hrozeb kvůli pandemii.">
    
   
   
	 <meta name="robots" content="index,follow">
	 <meta property="fb:app_id" content="234632293262637">
   
   <!--http://www.buildmypinnedsite.com-->  
   <!--[if IE]> 
    <meta name="application-name" content="ChannelWorld.cz"/>
    <meta name="msapplication-TileColor" content="#00143b"/>
    <meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
   <![endif]-->
   
   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128"> 
    
    <link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all"> 
       
   
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
   <![endif]-->  
   
   
   
      
   
   
   
     
        
    
               
                
                    
                
                
                
                
                
                
      
      
      
      
           <script type="application/ld+json">     
               {
              "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://channelworld.cz/analyzy/kaspersky-firmy-musi-kontrolovat-zabezpeceni-home-office-a-pristup-do-cloudu-25842",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://channelworld.cz/hledani?q={search_term_string}",
                "query-input": "required name=search_term_string"
              }
            }
            
            
               
            
            
            </script>
      
      
      
      
  
      
    <meta property="og:title" content="Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu" itemprop="headline">

    <meta property="og:type" content="article">
    
       
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ChannelWorld">
    <meta name="twitter:creator" content="@ChannelWorld">
    <meta name="twitter:title" content="Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu">
    
        
        
    

    
    
    
   
    
      
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
     
     
     
     
 	     
  

           <meta content="news" itemprop="genre" name="medium">
          
           
          		
          <meta content="Zuzana Bičíková" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2021-01-27T11:30:00+01:00" name="pubdate">  
 
         <meta property="article:published_time" content="2021-01-27T11:30:00+01:00"> 

         
  
         <meta itemprop="dateModified" content="2021-01-27T20:32:25+01:00"  name="lastmod">
         <meta property="article:modified_time" content="2021-01-27T20:32:25+01:00">  
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/79/b959538236f0a4623c0564cc692650.jpg" />
                          <meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/79/b959538236f0a4623c0564cc692650.jpg"  />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.channelworld.cz/img/article_title/title_l/79/b959538236f0a4623c0564cc692650.jpg" />
                          <meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/79/b959538236f0a4623c0564cc692650.jpg">
                      
                          
              
          
    
   



    
    
  
  
     
    



    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">


    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">   
    
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld"> 
     
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">     
     <script src="/js/jquery-1.8.3.min.js"></script>  
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
  
   
   
             
    
        
       <script  type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
    
          
         
      
       
      <!--[if lt IE 10]>
        <script type="text/javascript" src="{URL_JS}/PIE.js"></script>
      <![endif]-->
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	

  
              
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
  <!-- End Google Tag Manager -->






       
  
  
  

    <script src="/js/lazyad-loader.min.js" async></script>
    
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
  
  
  
  
  

  
    
    
</head>
<body>

<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

    <div class="banner_mobile_top" style="height:auto;background: #364c61;">
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--    
      <script type='text/javascript'>
            var wi = $(window).width(); 
            if (wi < 750)
            {
                    OA_show(171);
             }       
       </script>
        -->
        </script>
      </div>       
      </div>                

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&nbsp;</h1>  
			</header> 
       <ul id="navmob"> 
       
       
              
               
                
                  
                    
                      <li>
                  
                 
       
                  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_buttonMob"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                         </li>
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li> 
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li> 
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 0 -->  
        
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--          
        <script type='text/javascript'>
              OA_show(0);
        </script>  
          -->
        </script>
      </div>    

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 38 -->  
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--                  
          <script type='text/javascript'><!--// <![CDATA[
               OA_show(38);
          </script>
         -->
        </script>
      </div>    
       
       
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="ChannelWorld">  ChannelWorld<span></span>
                   
                    </a>
                     
                    </h1>
               
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                   |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                      
                      <script>    <!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                               
                                // ]]> --> 
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
             
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://channelworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                             
                      
                   
                          <!-- begin search form -->                                        
                            <div id="headerSearchContainer">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input"  tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>  
                            
                                     
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
            
                                                		                        
                            </div>                
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                      <div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>                                                      
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                          <a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                  
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/channel/smb"> SMB </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/podpora"> Podpora </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/var"> VAR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/retail"> Retail </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>  
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
                            
                             </ul> 
                          
                       
                                                <a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                
                                                <a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                <a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>     
                          
                          
                          
                          
                           
                     
                      
                      
                      
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
              
              
          
                    
               
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
            
            <div class="wrapper">
                                      


  
           
                      
           <!--  tlacitko  0   -->

<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
          
               
                  
                  
          
          <div  class="articleContent">
            <h1 itemprop="headline" >Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu</h1>
            </div>
            <div class="article_perex">
            <h2 class="strapline1" itemprop="about" >Každodenní práci profesionálů v oblasti kybernetické bezpečnosti letos ovlivní přechod k práci na dálku, finanční omezení v důsledku ekonomické recese a růst kybernetických hrozeb kvůli pandemii.</h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span>autor Zuzana Bičíková</span> | 
                        
                    
                            
                            
                            
                                <a href="https://channelworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                
                                
                                
                                 
                                 
                            | <time pubdate datetime="2021-01-27T11:30:00+01:00">27.01.2021</time>
                            
                        </p>
                        </div>
                        </div>
            
          

<!-- zdroj  maryviolet / stock.adobe.com-->
 


       <div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">      	  	 
       <div id="leadNewsStoryContainerLeftArticleBox">  
          
      <!--          
                    
                        
                    
                
       
        
        <figure>
           
           
         </figure>      
      
        
       		--> 
            
          <!--  <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                        <b>  <a href="https://channelworld.cz/analyzy" >Analýzy </a> </b>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
				
                  -->  
                      
                      
                        
                      	<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
                                                
                        		<div class="boxArticles">		
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/aws-spousti-nova-partnerska-skoleni-pokryje-cloud-governance-i-strojove-uceni-25843" title="AWS spouští nová partnerská školení, pokryje cloud governance i strojové učení">AWS spouští nová partnerská školení, pokryje cloud governance i strojové učení</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/cisco-predstavuje-platformu-wan-edge-platform-pro-zavadeni-cloudu-25834" title="Cisco představuje platformu WAN Edge Platform pro zavádění cloudu">Cisco představuje platformu WAN Edge Platform pro zavádění cloudu</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/eset-nejvetsi-kybernetickou-hrozbou-v-roce-2021-budou-utoky-na-hesla-a-protokol-rdp-25815" title="Eset: Největší kybernetickou hrozbou v roce 2021 budou útoky na hesla a protokol RDP">Eset: Největší kybernetickou hrozbou v roce 2021 budou útoky na hesla a protokol RDP</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-vydaje-na-cloudovou-infrastrukturu-si-i-v-tretim-ctvrtleti-2020-udrzely-dynamicke-tempo-25810" title="IDC: Výdaje na cloudovou infrastrukturu si i v třetím čtvrtletí 2020 udržely dynamické tempo">IDC: Výdaje na cloudovou infrastrukturu si i v třetím čtvrtletí 2020 udržely dynamické tempo</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                        			</div>
			                   
                         
                         
                         
                         
                         
                         
                    
               
             	
                <div class="boxArticles">	                 
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                                 <h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Analýzy</b></h5>
                                         
                    
                        
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-vetsina-nove-nastupujicich-cio-bude-hodnocena-podle-rozhodnosti-a-vnimavosti-25840" title="Gartner: Většina nově nastupujících CIO bude hodnocena podle rozhodnosti a vnímavosti">Gartner: Většina nově nastupujících CIO bude hodnocena podle rozhodnosti a vnímavosti</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-poptavka-po-pc-v-emea-i-na-konci-roku-rostla-dvouciferne-lidrem-trhu-je-lenovo-25838" title="IDC: Poptávka po PC v EMEA i na konci roku rostla dvouciferně, lídrem trhu je Lenovo">IDC: Poptávka po PC v EMEA i na konci roku rostla dvouciferně, lídrem trhu je Lenovo</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-80-organizaci-zakaznicke-podpory-a-sluzeb-do-roku-2025-prejde-na-messaging-25837" title="Gartner: 80 % organizací zákaznické podpory a služeb do roku 2025 přejde na messaging">Gartner: 80 % organizací zákaznické podpory a služeb do roku 2025 přejde na messaging</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-globalni-vydaje-na-nositelnou-elektroniku-letos-presahnou-80-miliard-dolaru-25832" title="Gartner: Globální výdaje na nositelnou elektroniku letos přesáhnou 80 miliard dolarů">Gartner: Globální výdaje na nositelnou elektroniku letos přesáhnou 80 miliard dolarů</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
			
                </div>
                         
                         
                         
                         
                         
                         
                         
                         
                         
                         
                      
                      
          <div class="tagy">
                          				<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5> 
                          				<p>
                          				    
                          				        
                          				            <a class="invers_tag" href="https://channelworld.cz/hledani?q=Kaspersky">
                                              
                                              Kaspersky
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=2021">
                                              
                                              2021
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=kyberbezpečnost">
                                              
                                              kyberbezpečnost
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=cloud">
                                              
                                              cloud
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=home office">
                                              
                                              home office
                                              
                                              </a>
                          				        
                          				    
                                  </p>
                          				
                                  
                                  <p class="margin_top">
                                              <!-- TODO
                                              <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                                              -->
                                  </p>
                          				          
                                  <p>
                          				    
                                  </p>
                          				        <br />
                                  <p>
                          				    
                                                  <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/analyzy/analyzy-55">Linkuj</a> 
                                                  | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/analyzy/analyzy-55">Jagg</a> 
                                                  | <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/analyzy/analyzy-55">Delicious</a> 
                                                  | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/analyzy/analyzy-55">Facebook</a>
                                                  | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/analyzy/analyzy-55">vybrali.sme.sk</a>
                                              
                                          </p>
			</div>
			<br class="clear" />
                       
             <div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>                  
            </div>
          </div>        
          
          
          
          
           <div class="mainColumn last">		             
            <div id="leadArticleStoryContainerArticle">	

	<div class="position0 width0" style="margin-top: -6px;">  
  
  	
    		           
    		
    		
    		                 <!--aa 1611743400-->
    
		         
     
		<div class="/*position0in width1*/">
		               
               
                                       
		           
               
               
		            
    		  
        
         
        
               
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
               
             
                        
                    
                        
                            
                        
                    
       
                      
                      <figure>
                         
                         


  
                    
      
                   
                    
      
                    
                      
                  
                    
            

      
      
  
        

 
<img itemprop="image"  class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/08/0fec01484407ae32c872fde4969446.jpg" alt="Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu" width="450"  />   
                       </figure>      
                        <br class="clear">
                      
                        
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.channelworld.cz/img/article_title/title_l/79/b959538236f0a4623c0564cc692650.jpg" alt="Kaspersky: Firmy musí kontrolovat zabezpečení home office a přístup do cloudu" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<br />
    		
  
      
      
        
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
  
     
        <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet"  >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
     
     <div class="addthis_div">
     
          
  </div>
  
  
  
   <div class="addthis_div">
     
           
 </div>  
</div> 
    
    
    <br />

       
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->
   
   
   
   
        
        
   
    
    		
    		
    		<div class="article_content"  itemprop="articleBody">  
        
         










                    

          

       



















                  	<!-- 0-->
                     
                  
                  
                    
              
                  
                  
                    
                <!--FULLTEXTSTART-->
                
                    
<p>Společnost <strong style="font-size: 15px;">Kaspersky</strong> ve své zprávě <em>Plugging the gaps: 2021 corporate IT security predictions </em>nastínila problémy a trendy v oblasti kybernetické bezpečnosti, jež budou letos firmy muset zvládnout.</p>
<p>Aby si firmy zachovaly potřebnou míru ochrany, je podle odborníků klíčové, aby porozuměly, jakým výzvám čelí, ale také aby vnímaly příležitosti v IT a v řízení bezpečnosti IT.</p>
<p>Například práce na dálku bude katalyzátorem posunu od konceptu ochrany uzavřených firemních sítí k certifikaci bezpečnosti mnoha miniaturních „kanceláří“.</p>
<p>Pro řešení problémů, u nichž nebudou stačit znalosti interních zaměstnanců, a kvůli šetření nákladů bude zcela klíčový outsourcing IT systémů a prostředků kybernetického zabezpečení.</p>
<p>Kaspersky uvádí, že zcela klíčové bude koordinování postupu poskytovatelů řízených služeb s využíváním mnoha různých služeb cloudových, se zabezpečením cloudů a schopnostmi managementu.</p>
<h2><strong>Větší důraz na vícefaktorovou autentizaci</strong></h2>
<p>Odborníci se dále domnívají, že ochrana uzavřených (perimetrových) sítí už nestačí – bude nutné vyhodnotit a certifikovat přístupy z tzv. home office.</p>
<p>Měly by se začít užívat nástroje k zjišťování úrovně zabezpečení pracoviště – od možné zranitelnosti softwaru po připojování prostřednictvím nespolehlivých nebo nechráněných Wi-Fi hotspotů.</p>
<p>Ve větší míře bude třeba využívat VPN, řízení privilegovaného přístupu, systémy vícefaktorové autentizace, implementovat přísnější monitoring a aktualizovat stávající kontingenční a nouzové plány.</p>
<h2><strong>Bezpečnost se stane součástí provozních nákladů</strong></h2>
<p>Společnost rovněž odhaduje, že přechod k modelu využívání služeb zajistí požadovanou úroveň IT systému i jeho zabezpečení za nižší cenu.</p>
<p>Podle průzkumu společnosti Kaspersky se téměř sedm z deseti (65 %) evropských firem vyjádřilo, že v příštích 12 měsících chtějí využít nabídku poskytovatele řízených služeb (MSP) nebo poskytovatele řízených bezpečnostních služeb (MSSP).<div id="contentNewsletter">
                                               <a href="https://channelworld.cz/registrace">Zaujal vás článek? Přehled nejzajímavějších zpráv jednou týdně získáte přihlášením k newsletteru zde.</a>
                                              </div></p>
<p>Tento přístup je podle analytiků racionální, protože model využívání poskytovaných služeb pomáhá minimalizovat kapitálové investice a přenést firemní náklady z CapEx (kapitálových výdajů) do OpEx (provozních nákladů).</p>
<h2><strong>Školit, školit, školit</strong></h2>
<p>Bezpečnostní školení pro interní IT specialisty by podle Kasperského mělo zahrnovat kompetentnost firemního vedení. Jednotlivé profese v oblasti kybernetické bezpečnosti se rozdělují do velmi úzkých specializací, což znamená, že najímat pracovníky na každou z nich by mohlo být zbytečně nákladné.</p>
<p>A právě v takové situaci může outsourcing dle odborníků pomoci zaplnit mezeru. Platí však, že firmy, které komponenty své kybernetické bezpečnosti outsourcují, nesmějí zapomínat ani na školení a rozvoj managementu, které jsou nezbytné ke kompetentnímu rozhodování o firemní bezpečnosti.</p>
<h2><strong>Cloud zamknout na sedm západů</strong></h2>
<p>Kaspersky v neposlední řadě předpovídá, že poroste využívání cloudových služeb, takže firmy budou muset řešit jejich správu i konkrétní opatření na jejich celkové zabezpečení.</p>
<p>Průzkum ukázal, že v roce 2020 využívali zaměstnanci u 89 % korporací a u 92 % malých a středních firem (SMB) mimofiremní software a cloudové služby, například sociální sítě, komunikační nástroje a další aplikace.</p>
<p>Podle odborníků není příliš pravděpodobné, že by se to změnilo poté, co se zaměstnanci vrátí zpět do kanceláří. Aby byla veškerá firemní data pod kontrolou, bude nutné zajistit lepší přehlednost přístupů na cloudy.</p>
<p><strong>Graf 1 – Nejdůležitější aspekty vyžadující ochranu proti složitým napadením</strong></p>
<p><a href="https://data.channelworld.cz/img/article/img/43/5e33a71ef72214d4b21cf767a151cd.png" rel="lightbox" target="_blank"><strong><img title="Graf 1 – Nejdůležitější aspekty vyžadující ochranu proti složitým napadením" src="https://data.channelworld.cz/img/article/img/43/5e33a71ef72214d4b21cf767a151cd.png" alt="Graf 1 – Nejdůležitější aspekty vyžadující ochranu proti složitým napadením" width="800" height="466"></strong></a><em>Zdroj: Kaspersky</em></p>
<p><strong>Graf 2 – </strong><strong>Služby a aplikace, které organizace používají pro účely související s jejich pracovní činností</strong></p>
<p><a href="https://data.channelworld.cz/img/article/img/b9/ced7b8124f2f35957c41462c456f4d.png" rel="lightbox" target="_blank"><strong><img title="Graf 2 – Služby a aplikace, které organizace používají pro účely související s jejich pracovní činností" src="https://data.channelworld.cz/img/article/img/b9/ced7b8124f2f35957c41462c456f4d.png" alt="Graf 2 – Služby a aplikace, které organizace používají pro účely související s jejich pracovní činností" width="800" height="466"></strong></a><em>Zdroj: Kaspersky</em></p>     
                
                <!--FULLTEXTSTOP-->
                  
                             
                            
                                                   
                  
                   
                  
                                        
                  
                  
               
     		</div>


                              
        
    
        



    	
    		<div class="article_content">   
                
                    		
                    
                
                
                                       
                
                    
            		
            		
            		
            		
               
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                    
                    
                      <!-- tt 0-->
                   
                    
                
                   
                
    		</div>
        
        
         <br />    
                     
                    
                            
                    
                  <div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">                     
                    <a href="https://channelworld.cz/analyzy/gartner-vetsina-nove-nastupujicich-cio-bude-hodnocena-podle-rozhodnosti-a-vnimavosti-25840" title="Gartner: Většina nově nastupujících CIO bude hodnocena podle rozhodnosti a vnímavosti">další článek &raquo;</a>
                  </div><br /><br />
              
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		

		
		
		  	<br class="clear" />
		<br class="clear" />
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 41 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(41);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
              
		     
                  <br class="clear" /> 
                  <br class="clear" />                         
                  <div class="zdroj"> Úvodní foto: maryviolet / stock.adobe.com</div>   
        
		
            
            
            
             	<br class="clear" />
              
              
        
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
    		
    		         
                
                      
                      
                                      
                         <div class="fb-comments" href="https://channelworld.cz/analyzy/kaspersky-firmy-musi-kontrolovat-zabezpeceni-home-office-a-pristup-do-cloudu-25842" expr:title="data:post.title" expr:xid='data:post.id'  data-href="data:post.url"  num-posts="10"  data-width="430px"   migrated="1"   mobile="false" ></div>
                    
                
            
		</div>  </div>
	
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    </div>	</div>
<div id="sidebar" style="">                                                           
            
         <div id="partnerBanner">
              
               
              <div class="mpu_banner" >
 
                              
               <!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
                     


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(210);
      // ]]> --></script>
  


  
  
      

              </div> 
               
               
               
               
               
        

              
    
           
         
           
           
            
                <div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 48 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(48);
      // ]]> --></script>
  


  
  
      

                </div>
               
        
        
          
         
         




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: 44 -->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(44);
      // ]]> --></script>
  


  
  
      

    </div>







    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


             
       </div>
       
  
        
        
        
      
      
       <div class="tabs">
            	  
  
  
  
  
  
    
  
     
                                 


  <ul class="tabs boxtabs" >
  
  
  <li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
  

   

          	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>           
             
      
      
 
  	    
  	    
  	    
  	    
  	 
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	
  	 
  	  
  	   
      
      
  	 
  	 <li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li> 

  	 
  
  	 
  	      
  </ul>
  
  
  

  <div class="indent gray_line"  >

     
         
         
         
         

      
      
      
      
      
      
         
  	
  	
  	
  	
  	
  	
  	
  	
  	

  	
      
            	<div id="infotab_2"  >
                  <!-- vyhledavani distr-->
              		  
          	      <h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
                   
                 
                 </h3>
                 
                 
                 
                    <div id="katalogDisForm">
                        <form action="/katalog/hledani" method="post">              	
                      
                       <input name="title"  id="dist_title"  style="color:#424343" title="" tabindex="2" class="text" size="30"   value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/> 
                         
                       
                          <input tabindex="2" type="submit" name="search" value=" vyhledat " />
                        </form>
                    </div>
                    
                    
                     
                     
		                
              <br>
             <span class="topDisTitle">Distributor dne </span>
          	
<div class="indent1 distributor_daily">
<!--  <h3 class="no_top_margin">Distributor dne</h3> -->
  
  <div class="box_distributor_daily">
      
        <a class="img_link" href="/katalog/distributor/at-computers-a-s-29"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/b4a619011f6c15107f5bafbfa7c1f187.jpg" width="60" height="60" alt="AT Computers a.s." /></a>
      
  	<h4><a href="/katalog/distributor/at-computers-a-s-29">AT Computers a.s.</a></h4>
    <p><small><strong>Adresa:</strong> Těšínská 1970/56, 710 00 Ostrava, Slezská Ostrava</small></p>
    <p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
  </div>
  
  <div class="clear"></div>
</div>
 
                    <br >
                    <span class="topDisTitle">nejhledanější distributoři</span>
                    <div class="blackTDisDiv">
                    <ul class="black blackTDis" >
            
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>1</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>2</b> <span class="blackTopDisTitle">DNS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>3</b> <span class="blackTopDisTitle">eD system a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/sws-a-s-167"><b>4</b> <span class="blackTopDisTitle">SWS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/tech-data-distribution-spol-s-r-o-22"><b>5</b> <span class="blackTopDisTitle">Tech Data Distribution, spol. s r.o.</span></a> 
                
                  </li>
                 
            
                      </ul> 
                      <br class="clear">  <div style="height:12px;">&nbsp;</div>
                    </div>  
                      
              </div>
      
      
      
      
      
      
      
      	<div id="infotab_3"   style="display:none">
             <div class="topArticlesList">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/pat-gelsinger-opousti-pozici-ceo-vmwaru-nove-se-postavi-do-cela-intelu-25791" title="Pat Gelsinger opouští pozici CEO VMwaru, nově se postaví do čela Intelu"><b>1</b> Pat Gelsinger opouští pozici...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/vshosting-ceske-servery-zazily-v-roce-2020-malou-revoluci-situace-bude-gradovat-25794" title="Vshosting: České servery zažily v roce 2020 malou revoluci, situace bude gradovat"><b>2</b> Vshosting: České servery zažily...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/idc-poptavka-po-switchich-roste-po-routerech-stejnym-tempem-klesa-25777" title="IDC: Poptávka po switchích roste, po routerech stejným tempem klesá"><b>3</b> IDC: Poptávka po switchích...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/also-rozsiruje-podporu-pri-prechodu-na-cloud-kupuje-daquas-25789" title="Also rozšiřuje podporu při přechodu na cloud, kupuje Daquas"><b>4</b> Also rozšiřuje podporu při...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/cisco-zakladnim-faktorem-uspechu-kyberneticke-bezpecnosti-je-zmena-25795" title="Cisco: Základním faktorem úspěchu kybernetické bezpečnosti je změna"><b>5</b> Cisco: Základním faktorem...</a></li>
                  
                      
                          
                      
                      
                      <li ><a href="https://channelworld.cz/redakcni-komentare/zacina-14-rocnik-awards-ocente-vyrobce-a-distributory-za-spolupraci-v-roce-2020-25797" title="Začíná 14. ročník Awards! Oceňte výrobce a distributory za spolupráci v roce 2020"><b>6</b> Začíná 14. ročník Awards!...</a></li>
                  
              </ul>      </div>
              <br class="clear">
          </div>
      
             
      
      
      
      
      
      
      

      
    
          
    
      
      
              
                <div id="infotab_1"   style="display:none">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>ChannelWorld Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.   
                        
                    </p>
                  <a href="https://channelworld.cz/registrace">
                  <img  src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
                  </a>  
                  
                  <br /><br />
                  <span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span> 
                
            </div>
               </div> </div>
   
      
      
      
  
  
  
  
  
  
  
  
  
  
  
  
  
         
        
  
  
  
  
  
        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
                 
                
      
      
      
          
              
          
          
          <div id="infotab_4"   style="display:none">
              <div class="box" style="padding-top: 9px;">
            
             
              	
                 
                
                  
                
                
                 
                    <a class="img_link1" href="https://channelworld.cz/cist-casopis"> 
                                             <img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/e0/fb9e84bbd9ec721b88ce4cf9ea7657.png" width="99"  height="131" style="border: none;" alt="" />
                </a><h4>ChannelWorld 05/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>  
                
                 
                <div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
                    
               
                
                   <br class="clear">
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
 
             
      </div>  
  
      	  
  
  
 <div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 45 -->
  
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(45);
      // ]]> --></script>
  


  
  
      

  
  
</div>
  
  
    


  


  
  
  
  
  


  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
          

      


</div>
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 40 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(40);
      // ]]> --></script>
  


  
  
      

    
    
  
  
  
  
  
  
   <div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER 3, ZONE: 215 -->

     
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(215);
      // ]]> --></script>
  


  
  
      

    
     </div>
  
  
  
  
  
  
  
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
       <br class="clear" /> 
       
           
                     
  

      

  
          
      <div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">    
    
    
    
    
    
    <!-- MPU BANNER 2, ZONE: 195 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(195);
      // ]]> --></script>
  


  
  
      

    
</div>
    
  
       
      
      
      
       
            
         
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
                	    
                  <!-- ostatni -->
                                          
                                                    
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2020-56484" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2020?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><img style="float: left; margin: 5px 10px 10px 0;" src="https://data.businessworld.cz/img/article/img/0a/5c428a67cb8271f53732119ad3d72f.png" alt="" width="110" height="28" /></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/grandprix">CIO Business World vyhlašuje nový ročník ocenění CIO Grand Prix 2021. <strong>Zúčastněte se i vy!</strong> </a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2020-15400"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2020</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                   
                    <!-- **** -->  
                    <!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span>Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>

<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p> 
                  
          </div>
     
          
       
       
       






		               <br class="clear" />
	                <div style="margin-top:-17px;margin-bottom:-25px;">
                    





















<div class="square_banner"     style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
  
  
  <!-- .. SQUARE, ZONE: 39 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(39);
      // ]]> --></script>
  


  
  
      

</div>

     







    












  <!-- ebola -->
  









     








  
























  
                  </div>
                  
                  
            <div style="margin-top:-10px">   
                


<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
    
		
    <!-- HYPERTEXT, ZONE: 42 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(42);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear">
 

    <div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
      
  		
      <!-- HYPERTEXT2, ZONE: 43 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(43);
      // ]]> --></script>
  


  
  
      

    </div>
    


            </div>
         
             
			


















   
  
  
  
   
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
			
			
		
        
      
    
             
              
             
         
          <div  class="nazory" style="/*margin-top:-20px*/">
          
          	<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
          
                <br class="clear">
             
                           
               
    		        <div class="promo_finder">
	<div class="indent111 promo_link1 box" style="margin-top:-15px">
		
		<dl class="odsazeny_seznam_promo">
			
                
                    
                
                
            
        <dt>
        
        
    <a class="img_link" href="https://channelworld.cz/promoakce/k-produktum-dell-jsou-nejlepsi-rozinky-ve-skorici-25828">
        
        
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/5c/e51974e7c57d49eb44774f867a7e69.png" alt="K produktům Dell jsou nejlepší rozinky ve skořici" width="70" height="70" />
    </a>
    
                             
                      
           <span> 
              25.01.-28.01.21
            
                    | 
               Dell
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/k-produktum-dell-jsou-nejlepsi-rozinky-ve-skorici-25828">K produktům Dell jsou nejlepší rozinky ve skořici</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              25.01.-31.01.21
            
                    | 
               Dell
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/windows-server-s-vyraznou-slevou-25833">Windows server s výraznou slevou!</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              20.01.-28.02.21
            
                    | 
               Dell
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/dell-a-to-mate-notebooky-servery-sportovni-poukazy-tasky-kamery-25814">DELL: a to máte notebooky, servery, sportovní poukazy, tašky, kamery...</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              18.01.-31.03.21
            
                    | 
               Hikvision
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/rozdavame-televize-25801">Rozdáváme televize!</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              18.01.-26.02.21
            
                    | 
               HPE
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/zasportujte-si-s-atc-a-hpe-25805">Zasportujte si s ATC a HPE</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
		</dl>
	    
        
                            
            
        
    </div>
    
          
                <div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
        	      <p style="text-align: right;">  <span class="allarticles" >
                     <a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
                                                        
                     
                </span> </p>              
              
              </div> 
              
    
    
</div>

            
            
                
	            
          </div>
               <br class="clear"> 
         
                
    
                              
              
            <div style="/*margin-top:-15px;*/margin-top:15px">
            
            
            
              <!-- ebola -->
              
            
        </div> 
            
             
            
        
              
               
            <br class="clear">
          <div  class="nazory" style="margin-top:-20px">
          
               
               
    		    	<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>

<dl class="odsazeny_seznam pss">
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              25.01.-29.01.21
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-install-configure-manage-v7-25604">VMware vSphere: Install, Configure, Manage [V7]</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-install-configure-manage-v7-25604"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              01.02.-02.02.21
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-horizon-8-virtual-desktop-troubleshooting-25606">VMware Horizon 8: Virtual Desktop Troubleshooting</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-horizon-8-virtual-desktop-troubleshooting-25606"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              08.02.-12.02.21
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-optimize-and-scale-v7-25607">VMware vSphere: Optimize and Scale [V7]</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-optimize-and-scale-v7-25607"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              08.02.-12.02.21
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-data-center-automation-with-vrealize-orchestrator-and-vsphere-powercli-25608">VMware Data Center Automation with vRealize Orchestrator and vSphere PowerCLI</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-data-center-automation-with-vrealize-orchestrator-and-vsphere-powercli-25608"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              15.02.-17.02.21
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-x-25609">Check Point Certified Security Administrator (CCSA) R80.X</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-x-25609"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->


<!--  
     <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 

  -->  
                
	            <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 
          </div>
          
              
      
      
           <br class="clear">
           
                  
           
           
           
           
           
           
           
  
  
  
                  
     
           
             <div class="nazory" style="margin-bottom:20px;margin-top:30px">    
     
     
     <h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3>   <br class="clear">
     
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="/gfx/social/facebook.png">
        </a>
        
        
        
        <a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
                <img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
        </a>
        
        <a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
        </a>
        


     </div>    
           
           
          <br class="clear">  
     
       <br class="clear"> 
       
  
                     
    
           <br class="clear">
           
           
  
           
      <br class="clear">   
       <br class="clear">   
        <br class="clear">   
         <br class="clear">   
          <br class="clear">   
      
           
</div>      <br class="clear" />
	  </article>
 </div>

 
    






<script  src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>	 
  

<div id="fb-root"></div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>








   <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
  
  
  
  
  
  
  
  
      <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
  
       
        tweets = data.count;

         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
}); 

}
  function getplusone(url){
      var plusone;
      $.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
         console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  $(document).ready(function($){
       var url = encodeURI("https://channelworld.cz/analyzy/kaspersky-firmy-musi-kontrolovat-zabezpeceni-home-office-a-pristup-do-cloudu-25842") ;

     //  gettwcount(url);       
       getlinkedincount(url);
      /* getplusone(url);*/ 
  });

  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;

addthis.sharecounters.getShareCounts('facebook', function(obj) { 


fblikes=obj.count;
fbshare=obj['share']['share_count'];

if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});






}
   //--><!]]> 
  </script>
    
  
  
  
  
  
  
  
  
          
        
          
        
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                 
                
                
<!-- SKYSCRAPER, ZONE: 37 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(37);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
                  
                    
<!-- SKYSCRAPER2, ZONE: 161 -->
      
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(161);
      // ]]> --></script>
  


  
  
      

                
      
			</div></div>
      
      

			
			
		</div>
 
    
    
        
    
      <div id="advertisement-left">
         
       <div id="skyscraper-left">
                
                
                
                  
              <!-- SKYSCRAPER-LEFT, ZONE: 196 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(196);
      // ]]> --></script>
  


  
  
      

			       </div>
           
         
      </div>  
       
    </div>  
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//aplikace/cesky-robothon-2021-vyhrala-aplikace-na-detekci-fake-news-pomoci-algoritmu-686">Český Robothon 2021 vyhrála aplikace na detekci fake news pomocí algoritmů</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//vyzkum-a-veda/extremni-pocasi-extremni-algoritmy-687">Extrémní počasí? Extrémní algoritmy</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/cloud/longhorn-je-prvni-kubernetes-nativni-uloziste-ktere-podporuje-edge-computing-nasazeni-15439">Longhorn je první Kubernetes nativní úložiště, které podporuje edge computing nasazení</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/business-rizeni-podniku/5-tipu-pro-vedeni-it-na-dalku-15436">5 tipů pro vedení IT týmu na dálku</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/nove-omezeni-ekonomiky-dopadne-hlavne-na-male-a-stredni-firmy-5261">Nové omezení ekonomiky dopadne hlavně na malé a střední firmy</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/trendy/digitalni-transformace-musi-prinest-vyhodu-5258">Digitální transformace musí přinést výhodu</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/udalosti/zisky-amd-a-microsoftu-diky-hracum-vzrostly-o-desitky-procent-56598">Zisky AMD a Microsoftu díky hráčům vzrostly o desítky procent</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/software/longhorn-je-prvni-kubernetes-nativni-uloziste-ktere-podporuje-edge-computing-nasazeni-56596">Longhorn je první Kubernetes nativní úložiště, které podporuje edge computing nasazení</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/financni-technologie-co-nam-usnadnuji-dennodenni-zivot-5228">Finanční technologie, co nám usnadňují dennodenní život</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/audio-video/podle-ceho-vybrat-kvalitni-mikrofon-k-nahravani-videi-5227">Podle čeho vybrat kvalitní mikrofon k nahrávání videí?</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-7-dil-50847">Jak na správu aktualizací Windows 10 - 7.díl</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/jak-na-spravu-aktualizaci-windows-10-6-dil-50846">Jak na správu aktualizací Windows 10 - 6.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/nejlepsi-platebni-aplikace-pro-rok-2021-7441">Nejlepší platební aplikace pro rok 2021</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/apple-ios/apple-watch-6-sazka-na-eleganci-a-spoustu-funkci-7440">Apple Watch 6: Sázka na eleganci a spoustu funkcí</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://channelworld.cz/kontakty">kontakty</a> 
                    | <a href="https://channelworld.cz/autorska-prava">autorská práva</a> 
                    
                        | <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
                        | <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
                    
                     | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                     | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    </div>
	  
</div>
  
    

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>
         
  
  <!-- -->
          
  
  
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
       
        
        <!-- http://www.buildmypinnedsite.com -->
         <!--[if IE]>
          <script src="/js/634877202066587713.js"></script>
         <![endif]-->
      
       
     
    
	

  
           <script src="/js/jquery.prettyPhoto-min.js"></script> 
            
        
        
        
   <script>
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper-min.js', 'skyscraperJs');
    load('/js/thickbox.js', 'thickboxJs');
    load('/js/jquery.timers.js', 'timersJs');
    load('/js//html5.js', 'html5Js');
    load('/js/easing-min.js', 'easingJs');
    load('/js/menu-min2.js', 'menuJs');
    load('/js/main-min.js', 'mainJs');
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
</script>     
        
        
        
      <script type="text/javascript"><!--//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>--></script>
        
        
     
       
  
   
        
       
        <script src="/js/lightbox-min.js" ></script> 
        
        
        
   
       </div>  
 
 

 
  </div>   </div>        
  
   







</body>
</html>
 
