
<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">     
  <head>
  <title>Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost | ChannelWorld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz">
   
   
   <meta name="keywords" content="Gartner, prognóza, 2024, kyberfyzická bezpečnost">
 
       
	 <meta name="description" content="Finanční dopady útoků na kyberfyzické systémy by v roce 2023 mohly dosáhnout výše 50 miliard dolarů. Lídří odpovědní za technologie by proto měli apelovat na CEO, aby vyčlenili prostředky na jejich ochranu." >
  
   
    <meta name="twitter:description" content="Finanční dopady útoků na kyberfyzické systémy by v roce 2023 mohly dosáhnout výše 50 miliard dolarů. Lídří odpovědní za technologie by proto měli apelovat na CEO, aby vyčlenili prostředky na jejich ochranu.">
     <meta property="og:description" content="Finanční dopady útoků na kyberfyzické systémy by v roce 2023 mohly dosáhnout výše 50 miliard dolarů. Lídří odpovědní za technologie by proto měli apelovat na CEO, aby vyčlenili prostředky na jejich ochranu.">
    
   
   
	 <meta name="robots" content="index,follow">
	 <meta property="fb:app_id" content="234632293262637">
   
   <!--http://www.buildmypinnedsite.com-->  
   <!--[if IE]> 
    <meta name="application-name" content="ChannelWorld.cz"/>
    <meta name="msapplication-TileColor" content="#00143b"/>
    <meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
   <![endif]-->
   
   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128"> 
    
    <link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all"> 
       
   
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
   <![endif]-->  
   
   
   
      
   
   
   
     
        
    
               
                
                    
                
                
                
                
                
                
      
      
      
      
           <script type="application/ld+json">     
               {
              "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://channelworld.cz/analyzy/gartner-do-roku-2024-bude-75-ceo-osobne-odpovidat-za-kyberfyzickou-bezpecnost-25166",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://channelworld.cz/hledani?q={search_term_string}",
                "query-input": "required name=search_term_string"
              }
            }
            
            
               
            
            
            </script>
      
      
      
      
  
      
    <meta property="og:title" content="Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost" itemprop="headline">

    <meta property="og:type" content="article">
    
       
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ChannelWorld">
    <meta name="twitter:creator" content="@ChannelWorld">
    <meta name="twitter:title" content="Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost">
    
        
        
    

    
    
    
   
    
      
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
     
     
     
     
 	     
  

           <meta content="news" itemprop="genre" name="medium">
          
           
          		
          <meta content="Zuzana Bičíková" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-09-08T13:00:00+01:00" name="pubdate">  
 
         <meta property="article:published_time" content="2020-09-08T13:00:00+01:00"> 

         
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" />
                          <meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg"  />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" />
                          <meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg">
                      
                          
              
          
    
   



    
    
  
  
     
    



    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">


    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">   
    
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld"> 
     
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">     
     <script src="/js/jquery-1.8.3.min.js"></script>  
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
  
   
   
             
    
        
       <script  type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
    
          
         
      
       
      <!--[if lt IE 10]>
        <script type="text/javascript" src="{URL_JS}/PIE.js"></script>
      <![endif]-->
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	

  
              
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
  <!-- End Google Tag Manager -->






       
  
  
  

    <script src="/js/lazyad-loader.min.js" async></script>
    
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
  
  
  
  
  

  
    
    
</head>
<body>

<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

    <div class="banner_mobile_top" style="height:auto;background: #364c61;">
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--    
      <script type='text/javascript'>
            var wi = $(window).width(); 
            if (wi < 750)
            {
                    OA_show(171);
             }       
       </script>
        -->
        </script>
      </div>       
      </div>                

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&nbsp;</h1>  
			</header> 
       <ul id="navmob"> 
       
       
              
               
                
                  
                    
                      <li>
                  
                 
       
                  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_buttonMob"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                         </li>
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li> 
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li> 
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 0 -->  
        
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--          
        <script type='text/javascript'>
              OA_show(0);
        </script>  
          -->
        </script>
      </div>    

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 38 -->  
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--                  
          <script type='text/javascript'><!--// <![CDATA[
               OA_show(38);
          </script>
         -->
        </script>
      </div>    
       
       
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="ChannelWorld">  ChannelWorld<span></span>
                   
                    </a>
                     
                    </h1>
               
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                   |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                      
                      <script>    <!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                               
                                // ]]> --> 
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
             
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://channelworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                             
                      
                   
                          <!-- begin search form -->                                        
                            <div id="headerSearchContainer">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input"  tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>  
                            
                                     
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
            
                                                		                        
                            </div>                
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                      <div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>                                                      
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                          <a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                  
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/channel/smb"> SMB </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/podpora"> Podpora </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/var"> VAR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/retail"> Retail </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>  
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
                            
                             </ul> 
                          
                       
                                                <a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                
                                                <a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                <a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>     
                          
                          
                          
                          
                           
                     
                      
                      
                      
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
              
              
          
                    
               
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
            
            <div class="wrapper">
                                      


  
           
                      
           <!--  tlacitko  0   -->

<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
          
               
                  
                  
          
          <div  class="articleContent">
            <h1 itemprop="headline" >Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost</h1>
            </div>
            <div class="article_perex">
            <h2 class="strapline1" itemprop="about" >Finanční dopady útoků na kyberfyzické systémy by v roce 2023 mohly dosáhnout výše 50 miliard dolarů. Lídří odpovědní za technologie by proto měli apelovat na CEO, aby vyčlenili prostředky na jejich ochranu.</h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span>autor Zuzana Bičíková</span> | 
                        
                    
                            
                            
                            
                                <a href="https://channelworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                
                                
                                
                                 
                                 
                            | <time pubdate datetime="2020-09-08T13:00:00+01:00">08.09.2020</time>
                            
                        </p>
                        </div>
                        </div>
            
          

<!-- zdroj  © Bits and Splits - Fotolia.com-->
 


       <div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">      	  	 
       <div id="leadNewsStoryContainerLeftArticleBox">  
          
      <!--          
                    
                        
                    
                
       
        
        <figure>
           
           
         </figure>      
      
        
       		--> 
            
          <!--  <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                        <b>  <a href="https://channelworld.cz/analyzy" >Analýzy </a> </b>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
				
                  -->  
                      
                      
                        
                      	<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
                                                
                        		<div class="boxArticles">		
                                            
                                             
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-svet-byznysu-v-nasledujicich-peti-letech-promeni-otazka-zabezpeceni-byopc-25160" title="Gartner: Svět byznysu v následujících pěti letech promění otázka zabezpečení BYOPC">Gartner: Svět byznysu v následujících pěti letech promění otázka zabezpečení BYOPC</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-ai-a-diferencialni-soukromi-budou-motorem-technologicke-inovace-v-pristi-dekade-25149" title="Gartner: AI a diferenciální soukromí budou motorem technologické inovace v příští dekádě">Gartner: AI a diferenciální soukromí budou motorem technologické inovace v příští dekádě</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-utlum-chytrych-telefonu-pokracuje-trh-se-v-druhem-kvartalu-opet-propadl-o-petinu-25119" title="Gartner: Útlum chytrých telefonů pokračuje, trh se v druhém kvartálu opět propadl o pětinu">Gartner: Útlum chytrých telefonů pokračuje, trh se v druhém kvartálu opět propadl o pětinu</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-celosvetovy-trh-iaas-pokracuje-v-rustu-vloni-posilil-bezmala-o-dve-petiny-25114" title="Gartner: Celosvětový trh IaaS pokračuje v růstu, vloni posílil bezmála o dvě pětiny">Gartner: Celosvětový trh IaaS pokračuje v růstu, vloni posílil bezmála o dvě pětiny</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                        			</div>
			                   
                         
                         
                         
                         
                         
                         
                    
               
             	
                <div class="boxArticles">	                 
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                                 <h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Analýzy</b></h5>
                                         
                    
                        
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-trh-tabletu-v-emea-vykazal-nejlepsi-vysledek-od-roku-2013-posilil-takrka-o-ctvrtinu-25158" title="IDC: Trh tabletů v EMEA vykázal nejlepší výsledek od roku 2013, posílil takřka o čtvrtinu">IDC: Trh tabletů v EMEA vykázal nejlepší výsledek od roku 2013, posílil takřka o čtvrtinu</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/gartner-svet-byznysu-v-nasledujicich-peti-letech-promeni-otazka-zabezpeceni-byopc-25160" title="Gartner: Svět byznysu v následujících pěti letech promění otázka zabezpečení BYOPC">Gartner: Svět byznysu v následujících pěti letech promění otázka zabezpečení BYOPC</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-globalni-prodej-pc-a-tabletu-letos-vzroste-v-roce-2021-se-ale-vrati-utlum-25157" title="IDC: Globální prodej PC a tabletů letos vzroste, v roce 2021 se ale vrátí útlum">IDC: Globální prodej PC a tabletů letos vzroste, v roce 2021 se ale vrátí útlum</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-globalni-trh-chytrych-telefonu-by-se-diky-5g-mel-pristi-rok-vratit-k-rustu-25151" title="IDC: Globální trh chytrých telefonů by se díky 5G měl příští rok vrátit k růstu">IDC: Globální trh chytrých telefonů by se díky 5G měl příští rok vrátit k růstu</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
			
                </div>
                         
                         
                         
                         
                         
                         
                         
                         
                         
                         
                      
                      
          <div class="tagy">
                          				<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5> 
                          				<p>
                          				    
                          				        
                          				            <a class="invers_tag" href="https://channelworld.cz/hledani?q=Gartner">
                                              
                                              Gartner
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=prognóza">
                                              
                                              prognóza
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=2024">
                                              
                                              2024
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=kyberfyzická bezpečnost">
                                              
                                              kyberfyzická bezpečnost
                                              
                                              </a>
                          				        
                          				    
                                  </p>
                          				
                                  
                                  <p class="margin_top">
                                              <!-- TODO
                                              <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                                              -->
                                  </p>
                          				          
                                  <p>
                          				    
                                  </p>
                          				        <br />
                                  <p>
                          				    
                                                  <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/analyzy/analyzy-55">Linkuj</a> 
                                                  | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/analyzy/analyzy-55">Jagg</a> 
                                                  | <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/analyzy/analyzy-55">Delicious</a> 
                                                  | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/analyzy/analyzy-55">Facebook</a>
                                                  | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/analyzy/analyzy-55">vybrali.sme.sk</a>
                                              
                                          </p>
			</div>
			<br class="clear" />
                       
             <div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>                  
            </div>
          </div>        
          
          
          
          
           <div class="mainColumn last">		             
            <div id="leadArticleStoryContainerArticle">	

	<div class="position0 width0" style="margin-top: -6px;">  
  
  	
    		           
    		
    		
    		                 <!--aa 1599562800-->
    
		         
     
		<div class="/*position0in width1*/">
		               
               
                                       
		           
               
               
		            
    		  
        
         
        
               
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
               
             
                        
                    
                        
                            
                        
                    
       
                      
                      <figure>
                         
                         


  
                    
      
                   
                    
      
                    
                      
                  
                    
            

      
      
  
        

 
<img itemprop="image"  class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/66/a4d4b8556843ae1ab74b990e83a1a5.jpg" alt="Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost" width="450"  />   
                       </figure>      
                        <br class="clear">
                      
                        
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" alt="Gartner: Do roku 2024 bude 75 % CEO osobně odpovídat za kyberfyzickou bezpečnost" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<br />
    		
  
      
      
        
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
  
     
        <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet"  >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
     
     <div class="addthis_div">
     
          
  </div>
  
  
  
   <div class="addthis_div">
     
           
 </div>  
</div> 
    
    
    <br />

       
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->
   
   
   
   
        
        
   
    
    		
    		
    		<div class="article_content"  itemprop="articleBody">  
        
         










                    

          

       



















                  	<!-- 0-->
                     
                  
                  
                    
              
                  
                  
                    
                <!--FULLTEXTSTART-->
                
                    
<p>Společnost <strong>Gartner</strong> předpovídá, že nadcházejících letech prudce naroste počet incidentů týkajících se kyberfyzických systémů, které mohou vést ke zraněním osob, škodám na majetku nebo environmentálním haváriím.</p>
<p>Za růstem počtu incidentů <span>bude </span>podle analytiků stát malý zájem o bezpečnost těchto systémů a podinvestovanost ochrany aktiv.</p>
<p>Gartner definuje kyberfyzické systémy jako takové, jež byly navrženy pro koordinaci snímání, výpočtů, ovládání, komunikace a analytiky pro potřeby interakce s fyzickým světem (včetně lidí).</p>
<p>Podle společnosti tak zahrnují všechna připojená zařízení v oblasti IT, OT (provoz) a IoT (internet věcí), kde se bezpečnostní aspekty dotýkají kybernetického i fyzického prostředí – například klíčová infrastruktura či klinická prostředí v oblasti zdravotní péče.</p>
<h2><strong>Regulace bude nutná</strong></h2>
<p>„<em>Regulátoři a vlády budou nuceni rychle reagovat na rostoucí počet závažných incidentů souvisejících s neschopností zabezpečit kyberfyzické systémy, to povede k dramatickému nárůstu pravidel a regulací, které se jich dotýkají</em>,“ vysvětluje <strong>Katel Thielemannová</strong>, viceprezidentka a analytička Gartneru.</p>
<p>„<em>V USA již FBI, NSA a CISA zvýšily četnost a podrobnost zpráv o hrozbách týkajících se klíčových infrastrukturních systémů, z nichž většinu provozují soukromé subjekty. Brzy nastane situace, kdy se jejich CEO nebudou moci hájit nevědomostí nebo se ukrýt za pojistné smlouvy,</em>“ dodává.<div id="contentNewsletter">
                                               <a href="https://channelworld.cz/registrace">Zaujal vás článek? Přehled nejzajímavějších zpráv jednou týdně získáte přihlášením k newsletteru zde.</a>
                                              </div></p>
<p>Gartner v této souvislosti předpovídá, že finanční dopady útoků na kyberfyzické systémy vedoucích až k obětem na životech, dosáhnou v roce 2023 výše 50 miliard dolarů.</p>
<p>„<em>Lídři odpovědní za technologie by měli pomoci CEO pochopit, jaká rizika souvisejí s kyberfyzickými systémy a proč je nutné věnovat jim pozornost a vyčlenit prostředky na jejich ochranu</em>,“ vysvětluje Thielemannová a dodává: „<em>Čím propojenější kyberfyzické systémy jsou, tím větší je pravděpodobnost incidentu</em>.“</p>
<h2><strong>Orientace na bezpečnost IT a informací již nestačí</strong></h2>
<p>Analytici Gartneru upozorňují, že s dalším rozvojem provozních technologií, chytrých měst, připojených aut a autonomních vozidel budou mít incidenty v digitálním světem mnohem větší dopad na svět fyzický – rizika, hrozby a zranitelnosti nyní existují v obousměrném kyberfyzickém spektru.</p>
<p>Řada podniků si ale dle společnosti neuvědomuje, kolik kyberfyzických zařízení již dnes využívají, ať už proto že dané (například historické) systémy připojili k podnikové síti lidé mimo IT oddělení, nebo v důsledku nových automatizačních a modernizačních iniciativ řízených přímo byznysem.</p>
<p>„<em>Firmy se musí zaměřit na řízení provozní odolnosti – ORM (Operational Resilience Management), kybernetická bezpečnost orientovaná na IT a informace již dnes nestačí</em>,“ uzavírá Thielemannová.</p>
<p><em>Zdroj: Gartner</em></p>     
                
                <!--FULLTEXTSTOP-->
                  
                             
                            
                                                   
                  
                   
                  
                                        
                  
                  
               
     		</div>


                              
        
    
        



    	
    		<div class="article_content">   
                
                    		
                    
                
                
                                       
                
                    
            		
            		
            		
            		
               
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                    
                    
                      <!-- tt 0-->
                   
                    
                
                   
                
    		</div>
        
        
         <br />    
                     
                    
                            
                    
                  <div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">                     
                    <a href="https://channelworld.cz/analyzy/idc-trh-tabletu-v-emea-vykazal-nejlepsi-vysledek-od-roku-2013-posilil-takrka-o-ctvrtinu-25158" title="IDC: Trh tabletů v EMEA vykázal nejlepší výsledek od roku 2013, posílil takřka o čtvrtinu">další článek &raquo;</a>
                  </div><br /><br />
              
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		

		
		
		  	<br class="clear" />
		<br class="clear" />
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 41 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(41);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
              
		     
                  <br class="clear" /> 
                  <br class="clear" />                         
                  <div class="zdroj"> Úvodní foto: © Bits and Splits - Fotolia.com</div>   
        
		
            
            
            
             	<br class="clear" />
              
              
        
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
    		
    		         
                
                      
                      
                                      
                         <div class="fb-comments" href="https://channelworld.cz/analyzy/gartner-do-roku-2024-bude-75-ceo-osobne-odpovidat-za-kyberfyzickou-bezpecnost-25166" expr:title="data:post.title" expr:xid='data:post.id'  data-href="data:post.url"  num-posts="10"  data-width="430px"   migrated="1"   mobile="false" ></div>
                    
                
            
		</div>  </div>
	
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    </div>	</div>
<div id="sidebar" style="">                                                           
            
         <div id="partnerBanner">
              
               
              <div class="mpu_banner" >
 
                              
               <!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
                     


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(210);
      // ]]> --></script>
  


  
  
      

              </div> 
               
               
               
               
               
        

              
    
           
         
           
           
            
                <div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 48 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(48);
      // ]]> --></script>
  


  
  
      

                </div>
               
        
        
          
         
         




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: 44 -->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(44);
      // ]]> --></script>
  


  
  
      

    </div>







    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


             
       </div>
       
  
        
        
        
      
      
       <div class="tabs">
            	  
  
  
  
  
  
    
  
     
                                 


  <ul class="tabs boxtabs" >
  
  
  <li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
  

   

          	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>           
             
      
      
 
  	    
  	    
  	    
  	    
  	 
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	
  	 
  	  
  	   
      
      
  	 
  	 <li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li> 

  	 
  
  	 
  	      
  </ul>
  
  
  

  <div class="indent gray_line"  >

     
         
         
         
         

      
      
      
      
      
      
         
  	
  	
  	
  	
  	
  	
  	
  	
  	

  	
      
            	<div id="infotab_2"  >
                  <!-- vyhledavani distr-->
              		  
          	      <h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
                   
                 
                 </h3>
                 
                 
                 
                    <div id="katalogDisForm">
                        <form action="/katalog/hledani" method="post">              	
                      
                       <input name="title"  id="dist_title"  style="color:#424343" title="" tabindex="2" class="text" size="30"   value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/> 
                         
                       
                          <input tabindex="2" type="submit" name="search" value=" vyhledat " />
                        </form>
                    </div>
                    
                    
                     
                     
		                
              <br>
             <span class="topDisTitle">Distributor dne </span>
          	
<div class="indent1 distributor_daily">
<!--  <h3 class="no_top_margin">Distributor dne</h3> -->
  
  <div class="box_distributor_daily">
      
        <a class="img_link" href="/katalog/distributor/joyce-r-s-r-o-8"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/48bc418d112f95d3ed476862e7209a76.png" width="60" height="60" alt="JOYCE ČR, s r.o." /></a>
      
  	<h4><a href="/katalog/distributor/joyce-r-s-r-o-8">JOYCE ČR, s r.o.</a></h4>
    <p><small><strong>Adresa:</strong> Venhudova 749/6, 614 00 Brno</small></p>
    <p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
  </div>
  
  <div class="clear"></div>
</div>
 
                    <br >
                    <span class="topDisTitle">nejhledanější distributoři</span>
                    <div class="blackTDisDiv">
                    <ul class="black blackTDis" >
            
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>1</b> <span class="blackTopDisTitle">eD system a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>2</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>3</b> <span class="blackTopDisTitle">DNS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>4</b> <span class="blackTopDisTitle">Asbis CZ</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/alternetivo-18"><b>5</b> <span class="blackTopDisTitle">Alternetivo</span></a> 
                
                  </li>
                 
            
                      </ul> 
                      <br class="clear">  <div style="height:12px;">&nbsp;</div>
                    </div>  
                      
              </div>
      
      
      
      
      
      
      
      	<div id="infotab_3"   style="display:none">
             <div class="topArticlesList">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/alza-pokracuje-ve-spolupraci-s-hlidacem-shopu-nechala-proverit-black-friday-25122" title="Alza pokračuje ve spolupráci s Hlídačem shopů, nechala prověřit Black Friday"><b>1</b> Alza pokračuje ve spolupráci...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/petr-jandik-je-zpet-v-cele-asbisu-25126" title="Petr Jandík je zpět v čele Asbisu"><b>2</b> Petr Jandík je zpět v čele...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/gartner-utlum-chytrych-telefonu-pokracuje-trh-se-v-druhem-kvartalu-opet-propadl-o-petinu-25119" title="Gartner: Útlum chytrých telefonů pokračuje, trh se v druhém kvartálu opět propadl o pětinu"><b>3</b> Gartner: Útlum chytrých telefonů...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/check-point-v-cipech-qualcomm-je-vice-nez-400-zranitelnosti-muzou-byt-fatalni-25117" title="Check Point: V čipech Qualcomm je více než 400 zranitelností, můžou být fatální"><b>4</b> Check Point: V čipech Qualcomm...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/cisco-uvazuje-prodavat-vse-jako-sluzbu-25125" title="Cisco uvažuje prodávat vše jako službu"><b>5</b> Cisco uvažuje prodávat vše...</a></li>
                  
                      
                          
                      
                      
                      <li ><a href="https://channelworld.cz/novinky/palo-alto-ziskalo-kyberbepecnostniho-experta-za-the-crypsis-group-dalo-265-milionu-dolaru-25118" title="Palo Alto získalo kyberbepečnostního experta, za The Crypsis Group dalo 265 milionů dolarů"><b>6</b> Palo Alto získalo kyberbepečnostního...</a></li>
                  
              </ul>      </div>
              <br class="clear">
          </div>
      
             
      
      
      
      
      
      
      

      
    
          
    
      
      
              
                <div id="infotab_1"   style="display:none">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>ChannelWorld Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.   
                        
                    </p>
                  <a href="https://channelworld.cz/registrace">
                  <img  src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
                  </a>  
                  
                  <br /><br />
                  <span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span> 
                
            </div>
               </div> </div>
   
      
      
      
  
  
  
  
  
  
  
  
  
  
  
  
  
         
        
  
  
  
  
  
        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
                 
                
      
      
      
          
              
          
          
          <div id="infotab_4"   style="display:none">
              <div class="box" style="padding-top: 9px;">
            
             
              	
                 
                
                  
                
                
                 
                    <a class="img_link1" href="https://channelworld.cz/cist-casopis"> 
                                             <img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/8a/12bf97557b6f7da4bdf40894fc5243.png" width="99"  height="131" style="border: none;" alt="" />
                </a><h4>ChannelWorld 01/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>  
                
                 
                <div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
                    
               
                
                   <br class="clear">
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
 
             
      </div>  
  
      	  
  
  
 <div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 45 -->
  
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(45);
      // ]]> --></script>
  


  
  
      

  
  
</div>
  
  
    


  


  
  
  
  
  


  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
          

      


</div>
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 40 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(40);
      // ]]> --></script>
  


  
  
      

    
    
  
  
  
  
  
  
   <div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER 3, ZONE: 215 -->

     
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(215);
      // ]]> --></script>
  


  
  
      

    
     </div>
  
  
  
  
  
  
  
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
       <br class="clear" /> 
       
           
                     
  

      

  
          
      <div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">    
    
    
    
    
    
    <!-- MPU BANNER 2, ZONE: 195 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(195);
      // ]]> --></script>
  


  
  
      

    
</div>
    
  
       
      
      
      
       
            
         
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
                	    
                  <!-- ostatni -->
                                          
                                                    
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                   
                    <!-- **** -->  
                    <!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>

<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p> 
                  
          </div>
     
          
       
       
       






		               <br class="clear" />
	                <div style="margin-top:-17px;margin-bottom:-25px;">
                    





















<div class="square_banner"     style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
  
  
  <!-- .. SQUARE, ZONE: 39 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(39);
      // ]]> --></script>
  


  
  
      

</div>

     







    












  <!-- ebola -->
  









     








  
























  
                  </div>
                  
                  
            <div style="margin-top:-10px">   
                


<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
    
		
    <!-- HYPERTEXT, ZONE: 42 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(42);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear">
 

    <div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
      
  		
      <!-- HYPERTEXT2, ZONE: 43 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(43);
      // ]]> --></script>
  


  
  
      

    </div>
    


            </div>
         
             
			


















   
  
  
  
   
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
			
			
		
        
      
    
             
              
             
         
          <div  class="nazory" style="/*margin-top:-20px*/">
          
          	<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
          
                <br class="clear">
             
                           
               
    		        <div class="promo_finder">
	<div class="indent111 promo_link1 box" style="margin-top:-15px">
		
		<dl class="odsazeny_seznam_promo">
			
                
                    
                
                
            
        <dt>
        
        
    <a class="img_link" href="https://channelworld.cz/promoakce/akcni-atcenty-za-hpe-aruba-instant-on-25127">
        
        
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/c1/15818838b0ee66d30cb14b2b42132a.png" alt="Akční ATCenty za HPE Aruba Instant On" width="70" height="70" />
    </a>
    
                             
                      
           <span> 
              01.09.-31.10.20
            
                    | 
               HPE
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/akcni-atcenty-za-hpe-aruba-instant-on-25127">Akční ATCenty za HPE Aruba Instant On</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              01.09.-31.10.20
            
                    | 
               HP
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/objednej-hp-za-80-000-kc-a-notas-je-tvuj-25141">Objednej HP za 80 000 Kč a noťas je Tvůj!</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              01.09.-30.09.20
            
                    | 
               NEC
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/atc-a-nec-zasobi-spoustou-poukazek-25161">ATC a NEC zásobí spoustou poukázek</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              01.09.-30.09.20
            
                    | 
               TB
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/podzim-na-zahradce-diky-atc-a-tb-25162">Podzim na zahrádce díky ATC a TB</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              31.08.-30.09.20
            
                    | 
               Acer
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/lyzarske-vybaveni-od-atc-za-acer-25164">Lyžařské vybavení od ATC za Acer</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
		</dl>
	    
        
                            
            
        
    </div>
    
          
                <div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
        	      <p style="text-align: right;">  <span class="allarticles" >
                     <a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
                                                        
                     
                </span> </p>              
              
              </div> 
              
    
    
</div>

            
            
                
	            
          </div>
               <br class="clear"> 
         
                
    
                              
              
            <div style="/*margin-top:-15px;*/margin-top:15px">
            
            
            
              <!-- ebola -->
              
            
        </div> 
            
             
            
        
              
               
            <br class="clear">
          <div  class="nazory" style="margin-top:-20px">
          
               
               
    		    	<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>

<dl class="odsazeny_seznam pss">
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              07.09.-09.09.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-expert-ccse-r80-20-24769">Check Point Certified Security Expert (CCSE) R80.20</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-expert-ccse-r80-20-24769"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              07.09.-08.09.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/f5-networks-administering-big-ip-v-14-1-24819">F5 Networks Administering BIG-IP v.14.1</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/f5-networks-administering-big-ip-v-14-1-24819"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              07.09.-09.09.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/ibm-qradar-siem-foundations-bq103-24821">IBM QRadar SIEM Foundations (BQ103)</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/ibm-qradar-siem-foundations-bq103-24821"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              07.09.-11.09.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-adc-13-x-advanced-concepts-security-management-and-optimization-cns-320-24870">Citrix ADC 13.x Advanced Concepts - Security, Management, and Optimization (CNS-320)</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-adc-13-x-advanced-concepts-security-management-and-optimization-cns-320-24870"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              08.09.-09.09.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-virtual-apps-and-desktops-help-desk-support-cws-115-24939">Citrix Virtual Apps and Desktops Help Desk Support  (CWS-115)</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/citrix-virtual-apps-and-desktops-help-desk-support-cws-115-24939"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->


<!--  
     <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 

  -->  
                
	            <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 
          </div>
          
              
      
      
           <br class="clear">
           
                  
           
           
           
           
           
           
           
  
  
  
                  
     
           
             <div class="nazory" style="margin-bottom:20px;margin-top:30px">    
     
     
     <h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3>   <br class="clear">
     
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="/gfx/social/facebook.png">
        </a>
        
        
        
        <a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
                <img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
        </a>
        
        <a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
        </a>
        


     </div>    
           
           
          <br class="clear">  
     
       <br class="clear"> 
       
  
                     
    
           <br class="clear">
           
           
  
           
      <br class="clear">   
       <br class="clear">   
        <br class="clear">   
         <br class="clear">   
          <br class="clear">   
      
           
</div>      <br class="clear" />
	  </article>
 </div>

 
    






<script  src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>	 
  

<div id="fb-root"></div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>








   <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
  
  
  
  
  
  
  
  
      <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
  
       
        tweets = data.count;

         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
}); 

}
  function getplusone(url){
      var plusone;
      $.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
         console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  $(document).ready(function($){
       var url = encodeURI("https://channelworld.cz/analyzy/gartner-do-roku-2024-bude-75-ceo-osobne-odpovidat-za-kyberfyzickou-bezpecnost-25166") ;

     //  gettwcount(url);       
       getlinkedincount(url);
      /* getplusone(url);*/ 
  });

  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;

addthis.sharecounters.getShareCounts('facebook', function(obj) { 


fblikes=obj.count;
fbshare=obj['share']['share_count'];

if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});






}
   //--><!]]> 
  </script>
    
  
  
  
  
  
  
  
  
          
        
          
        
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                 
                
                
<!-- SKYSCRAPER, ZONE: 37 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(37);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
                  
                    
<!-- SKYSCRAPER2, ZONE: 161 -->
      
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(161);
      // ]]> --></script>
  


  
  
      

                
      
			</div></div>
      
      

			
			
		</div>
 
    
    
        
    
      <div id="advertisement-left">
         
       <div id="skyscraper-left">
                
                
                
                  
              <!-- SKYSCRAPER-LEFT, ZONE: 196 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(196);
      // ]]> --></script>
  


  
  
      

			       </div>
           
         
      </div>  
       
    </div>  
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/globalni-investice-do-ai-se-do-ctyr-let-zdvojnasobi-636">Globální investice do AI se do čtyř let zdvojnásobí</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//umela-inteligence/usa-zvysily-statni-vydaje-na-ai-o-30-investuje-i-zbytek-sveta-639">USA zvýšily státní výdaje na AI o 30 %, investuje i zbytek světa</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/net/cisco-meraki-go-pro-male-firmy-15345">Cisco Meraki Go pro malé firmy</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/bi-a-data/15-nejlepsich-nastroju-pro-prediktivni-analyzu-15334">15 nejlepších nástrojů pro prediktivní analýzu</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/banky-pandemicka-restriktivni-opatreni-zvladly-predevsim-diky-digitalnim-technologiim-5236">Banky pandemická restriktivní opatření zvládly. Především díky digitálním technologiím</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/legislativa/pripravovany-zakon-o-ucetnictvi-rozsiri-okruh-vyuziti-ifrs-5234">Připravovaný zákon o účetnictví rozšíří okruh využití IFRS</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/hardware/notebooky-s-cipy-tiger-lake-se-na-trhu-objevi-pristi-mesic-56300">Notebooky s čipy Tiger Lake se na trhu objeví příští měsíc</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/hardware/nove-procesory-tiger-lake-muzou-vnest-do-vyberu-noveho-notebooku-zmatek-56299">Nové procesory Tiger Lake můžou vnést do výběru nového notebooku zmatek</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/lifestyle/roboticky-vysavac-skvela-volba-nejen-pro-pohodlnou-hospodyni-5226">Robotický vysavač: Skvělá volba nejen pro pohodlnou hospodyni</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/novy-webcast-hpe-greenlake-vse-jako-sluzba-5225">Nový WEBCAST: HPE GreenLake - Vše jako služba</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/hardware/iphone-xr-pomer-cena-vykon-50742">iPhone XR – poměr cena výkon</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/recenze-avast-antitrack-50767">Recenze: Avast AntiTrack</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/jak-bezplatne-zalohovat-esxi-virtualky-pomuze-aplikace-vmcom-7439">Jak bezplatně zálohovat ESXi virtuálky? Pomůže aplikace VMcom</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/windows/special-vse-co-jste-chteli-vedet-nejen-o-wi-fi-6-7438">SPECIÁL: Vše, co jste chtěli vědět (nejen) o Wi-Fi 6</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://channelworld.cz/kontakty">kontakty</a> 
                    | <a href="https://channelworld.cz/autorska-prava">autorská práva</a> 
                    
                        | <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
                        | <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
                    
                     | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                     | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    </div>
	  
</div>
  
    

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>
         
  
  <!-- -->
          
  
  
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
       
        
        <!-- http://www.buildmypinnedsite.com -->
         <!--[if IE]>
          <script src="/js/634877202066587713.js"></script>
         <![endif]-->
      
       
     
    
	

  
           <script src="/js/jquery.prettyPhoto-min.js"></script> 
            
        
        
        
   <script>
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper-min.js', 'skyscraperJs');
    load('/js/thickbox.js', 'thickboxJs');
    load('/js/jquery.timers.js', 'timersJs');
    load('/js//html5.js', 'html5Js');
    load('/js/easing-min.js', 'easingJs');
    load('/js/menu-min2.js', 'menuJs');
    load('/js/main-min.js', 'mainJs');
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
</script>     
        
        
        
      <script type="text/javascript"><!--//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>--></script>
        
        
     
       
  
   
        
       
        <script src="/js/lightbox-min.js" ></script> 
        
        
        
   
       </div>  
 
 

 
  </div>   </div>        
  
   







</body>
</html>
 
