
<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">     
  <head>
  <title>Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky | ChannelWorld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz">
   
   
   <meta name="keywords" content="Deloitte, technologické trendy, umělá inteligence, AI, podniková architektura, IT, Štěpán Húsek">
 
       
	 <meta name="description" content="Společnosti v roce 2020 začnou rozšiřovat své systémy o emoční prvky strojového učení, které dokážou rozpoznat momentální emoční stav uživatele. Zároveň si budou muset dát pozor, aby se pro ně technologie nestaly dvousečnou zbraní." >
  
   
    <meta name="twitter:description" content="Společnosti v roce 2020 začnou rozšiřovat své systémy o emoční prvky strojového učení, které dokážou rozpoznat momentální emoční stav uživatele. Zároveň si budou muset dát pozor, aby se pro ně technologie nestaly dvousečnou zbraní.">
     <meta property="og:description" content="Společnosti v roce 2020 začnou rozšiřovat své systémy o emoční prvky strojového učení, které dokážou rozpoznat momentální emoční stav uživatele. Zároveň si budou muset dát pozor, aby se pro ně technologie nestaly dvousečnou zbraní.">
    
   
   
	 <meta name="robots" content="index,follow">
	 <meta property="fb:app_id" content="234632293262637">
   
   <!--http://www.buildmypinnedsite.com-->  
   <!--[if IE]> 
    <meta name="application-name" content="ChannelWorld.cz"/>
    <meta name="msapplication-TileColor" content="#00143b"/>
    <meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
   <![endif]-->
   
   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128"> 
    
    <link rel="stylesheet" href="/css/full_chw2.css?v=22" media="all"> 
       
   
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
   <![endif]-->  
   
   
   
      
   
   
   
     
        
    
               
                
                    
                
                
                
                
                
                
      
      
      
      
           <script type="application/ld+json">     
               {
              "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://channelworld.cz/analyzy/deloitte-mezi-technologicke-trendy-letosniho-roku-patri-emocni-ai-a-eticke-krizovatky-23957",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://channelworld.cz/hledani?q={search_term_string}",
                "query-input": "required name=search_term_string"
              }
            }
            
            
               
            
            
            </script>
      
      
      
      
  
      
    <meta property="og:title" content="Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky" itemprop="headline">

    <meta property="og:type" content="article">
    
       
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ChannelWorld">
    <meta name="twitter:creator" content="@ChannelWorld">
    <meta name="twitter:title" content="Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky">
    
        
        
    

    
    
    
   
    
      
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
     
     
     
     
 	     
  

           <meta content="news" itemprop="genre" name="medium">
          
           
          		
          <meta content="Zuzana Bičíková" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-01-24T12:30:00+01:00" name="pubdate">  
 
         <meta property="article:published_time" content="2020-01-24T12:30:00+01:00"> 

         
  
         <meta itemprop="dateModified" content="2020-01-24T14:02:41+01:00"  name="lastmod">
         <meta property="article:modified_time" content="2020-01-24T14:02:41+01:00">  
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/0b/e87308bda758c08a726a649dbe6747.png" />
                          <meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/0b/e87308bda758c08a726a649dbe6747.png"  />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.channelworld.cz/img/article_title/title_l/0b/e87308bda758c08a726a649dbe6747.png" />
                          <meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/0b/e87308bda758c08a726a649dbe6747.png">
                      
                          
              
          
    
   



    
    
  
  
     
    



    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">


    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">   
    
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld"> 
     
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">     
     <script src="/js/jquery-1.8.3.min.js"></script>  
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
  
   
   
             
    
        
       <script  type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
    
          
         
      
       
      <!--[if lt IE 10]>
        <script type="text/javascript" src="{URL_JS}/PIE.js"></script>
      <![endif]-->
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	
	
	
        <!-- mereni navstevnosti: google analytics -->
        <script type="text/javascript">
        var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-1200705-11']);
            _gaq.push(['_trackPageview']);

        (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
              ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
   </script>
	
  
  	 
            <!-- Google Analytics -->
          <script>         
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
          ga('create', 'UA-1200705-11', 'auto');
          ga('send', 'pageview'); 
          </script>
          <!-- End Google Analytics -->
  
    
  
  
  
  
  
  
  <!-- (C)2000-2013 Gemius SA - gemiusAudience / Ostatni -->
  <script type="text/javascript">
    <!--//--><![CDATA[//><!--
    
      var pp_gemius_identifier = new String('nLs1vcgs_dT98EtZpmZcanZHzZCBiE7b6EaLoePM4i3.67');
    
    
    // řádky níže by neměly být editovány
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
     gt.src='https://gacz.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
 </script>

    <script src="/js/lazyad-loader.min.js" async></script>
    
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
  
  
  
  
  

  
    
    
</head>
<body>

<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

    <div class="banner_mobile_top" style="height:auto;background: #364c61;">
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--    
      <script type='text/javascript'>
            var wi = $(window).width(); 
            if (wi < 750)
            {
                    OA_show(171);
             }       
       </script>
        -->
        </script>
      </div>       
      </div>                

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&nbsp;</h1>  
			</header> 
       <ul id="navmob"> 
       
       
              
               
                
                  
                    
                      <li>
                  
                 
       
                  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_buttonMob"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                         </li>
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li> 
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li> 
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 0 -->  
        
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--          
        <script type='text/javascript'>
              OA_show(0);
        </script>  
          -->
        </script>
      </div>    

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 38 -->  
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--                  
          <script type='text/javascript'><!--// <![CDATA[
               OA_show(38);
          </script>
         -->
        </script>
      </div>    
       
       
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="ChannelWorld">  ChannelWorld<span></span>
                   
                    </a>
                     
                    </h1>
               
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                   |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                      
                      <script>    <!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                               
                                // ]]> --> 
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
             
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://channelworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                             
                      
                   
                          <!-- begin search form -->                                        
                            <div id="headerSearchContainer">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input"  tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>  
                            
                                     
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
            
                                                		                        
                            </div>                
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                      <div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>                                                      
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                          <a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                  
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/channel/smb"> SMB </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/podpora"> Podpora </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/var"> VAR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/retail"> Retail </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>  
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
                            
                             </ul> 
                          
                       
                                                <a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                
                                                <a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                <a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>     
                          
                          
                          
                          
                           
                     
                      
                      
                      
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
              
              
          
                    
               
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
            
            <div class="wrapper">
                                      


  
           
                      
           <!--  tlacitko  0   -->

<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
          
               
                  
                  
          
          <div  class="articleContent">
            <h1 itemprop="headline" >Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky</h1>
            </div>
            <div class="article_perex">
            <h2 class="strapline1" itemprop="about" >Společnosti v roce 2020 začnou rozšiřovat své systémy o emoční prvky strojového učení, které dokážou rozpoznat momentální emoční stav uživatele. Zároveň si budou muset dát pozor, aby se pro ně technologie nestaly dvousečnou zbraní.</h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span>autor Zuzana Bičíková</span> | 
                        
                    
                            
                            
                            
                                <a href="https://channelworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                
                                
                                
                                 
                                 
                            | <time pubdate datetime="2020-01-24T12:30:00+01:00">24.01.2020</time>
                            
                        </p>
                        </div>
                        </div>
            
          

<!-- zdroj  j-mel @ fotolia.com-->
 


       <div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">      	  	 
       <div id="leadNewsStoryContainerLeftArticleBox">  
          
      <!--          
                    
                        
                    
                
       
        
        <figure>
           
           
         </figure>      
      
        
       		--> 
            
          <!--  <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                        <b>  <a href="https://channelworld.cz/analyzy" >Analýzy </a> </b>  
                       
        
            
              </h5>		
          
          
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                     
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
				
                  -->  
                      
                      
                        
                      	<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
                                                
                        		<div class="boxArticles">		
                                            
                                             
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/press-room/cybersecurity-nebo-cyber-resilience-nastal-cas-kyberneticke-odolnosti-23953" title="Cybersecurity nebo cyber-resilience? Nastal čas kybernetické odolnosti">Cybersecurity nebo cyber-resilience? Nastal čas kybernetické odolnosti</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/fireeye-kupuje-cloudvisory-a-jeji-platformu-pro-spravu-clenitych-prostredi-23944" title="FireEye kupuje Cloudvisory a její platformu pro správu členitých prostředí">FireEye kupuje Cloudvisory a její platformu pro správu členitých prostředí</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/sophos-ransomwarovi-utocnici-v-roce-2020-pritvrdi-pozor-i-na-zabezpeceni-cloudu-23943" title="Sophos: Ransomwaroví útočníci v roce 2020 přitvrdí, pozor i na zabezpečení cloudu">Sophos: Ransomwaroví útočníci v roce 2020 přitvrdí, pozor i na zabezpečení cloudu</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-acronis-jak-se-ubranit-ransomwarovym-utokum-23941" title="Webinář Acronis - Jak se ubránit ransomwarovým útokům">Webinář Acronis - Jak se ubránit ransomwarovým útokům</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                        			</div>
			                   
                         
                         
                         
                         
                         
                         
                    
               
             	
                <div class="boxArticles">	                 
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                                 <h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Analýzy</b></h5>
                                         
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-celosvetovy-trh-cloudove-infrastruktury-znovu-oslabil-ale-prekonal-tradicni-reseni-23958" title="IDC: Celosvětový trh cloudové infrastruktury znovu oslabil, ale překonal tradiční řešení">IDC: Celosvětový trh cloudové infrastruktury znovu oslabil, ale překonal tradiční řešení</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/anect-firmy-by-nemely-podcenovat-zakaznickou-zkusenost-23956" title="Anect: Firmy by neměly podceňovat zákaznickou zkušenost">Anect: Firmy by neměly podceňovat zákaznickou zkušenost</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-v-evropskych-chytrych-domacnostech-ve-tretim-kvartalu-2019-vladl-amazon-23951" title="IDC: V evropských chytrých domácnostech ve třetím kvartálu 2019 vládl Amazon">IDC: V evropských chytrých domácnostech ve třetím kvartálu 2019 vládl Amazon</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/dell-technologies-rok-2020-bude-milnikem-ve-vyvoji-technologii-23949" title="Dell Technologies: Rok 2020 bude milníkem ve vývoji technologií">Dell Technologies: Rok 2020 bude milníkem ve vývoji technologií</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
			
                </div>
                         
                         
                         
                         
                         
                         
                         
                         
                         
                         
                      
                      
          <div class="tagy">
                          				<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5> 
                          				<p>
                          				    
                          				        
                          				            <a class="invers_tag" href="https://channelworld.cz/hledani?q=Deloitte">
                                              
                                              Deloitte
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=technologické trendy">
                                              
                                              technologické trendy
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=umělá inteligence">
                                              
                                              umělá inteligence
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=AI">
                                              
                                              AI
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=podniková architektura">
                                              
                                              podniková architektura
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=IT">
                                              
                                              IT
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=Štěpán Húsek">
                                              
                                              Štěpán Húsek
                                              
                                              </a>
                          				        
                          				    
                                  </p>
                          				
                                  
                                  <p class="margin_top">
                                              <!-- TODO
                                              <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                                              -->
                                  </p>
                          				          
                                  <p>
                          				    
                                  </p>
                          				        <br />
                                  <p>
                          				    
                                                  <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/analyzy/analyzy-55">Linkuj</a> 
                                                  | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/analyzy/analyzy-55">Jagg</a> 
                                                  | <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/analyzy/analyzy-55">Delicious</a> 
                                                  | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/analyzy/analyzy-55">Facebook</a>
                                                  | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/analyzy/analyzy-55">vybrali.sme.sk</a>
                                              
                                          </p>
			</div>
			<br class="clear" />
                       
             <div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>                  
            </div>
          </div>        
          
          
          
          
           <div class="mainColumn last">		             
            <div id="leadArticleStoryContainerArticle">	

	<div class="position0 width0" style="margin-top: -6px;">  
  
  	
    		           
    		
    		
    		                 <!--aa 1579865400-->
    
		         
     
		<div class="/*position0in width1*/">
		               
               
                                       
		           
               
               
		            
    		  
        
         
        
               
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
               
             
                        
                    
                        
                            
                        
                    
       
                      
                      <figure>
                         
                         


  
                    
      
                   
                    
      
                    
                      
                  
                    
            

      
      
  
        

 
<img itemprop="image"  class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/1d/fed02187fac189bb95a7cf02b98d6a.png" alt="Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky" width="450"  />   
                       </figure>      
                        <br class="clear">
                      
                        
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.channelworld.cz/img/article_title/title_l/0b/e87308bda758c08a726a649dbe6747.png" alt="Deloitte: Mezi technologické trendy letošního roku patří „emoční“ AI a etické křižovatky" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<br />
    		
  
      
      
        
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
  
     
        <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet"  >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
     
     <div class="addthis_div">
     
          
  </div>
  
  
  
   <div class="addthis_div">
     
           
 </div>  
</div> 
    
    
    <br />

       
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->
   
   
   
   
        
        
   
    
    		
    		
    		<div class="article_content"  itemprop="articleBody">  
        
         










                    

          

       



















                  	<!-- 0-->
                     
                  
                  
                    
              
                  
                  
                    
                <!--FULLTEXTSTART-->
                
                    
<p>Studie společnosti <strong>Deloitte</strong> s názvem <em>Deloitte Tech Trends 2020</em>naznačuje, že letos výrazně stoupne role IT architektů a „emoční“ umělé inteligence. Firmy se rovněž budou při zaváděných technologických řešení více potýkat s etickými dilematy.</p>
<p>IT architekti jsou ve firmách zodpovědní za design a implementaci technologických infrastruktur, nicméně 54 % firem dle Deloittu hlásí na této pozici mezery ve zkušenostech nebo počtu lidí. Pouze desetina firem má ve svém týmu systémových architektů dostatek.</p>
<p>„<em>Firmy si začínají uvědomovat, že správná podniková architektura, od obchodní architektury přes architekturu informačních systémů až po technologickou architekturu, bude důležitější než kdy dřív</em>,“ říká <strong>Štěpán Húsek</strong>, partner technologického poradenství Deloitte.</p>
<p>„<em>Role IT architektů je dnes klíčová pro udržení kroku s technologickým rychlíkem, který nabourává dosavadní pravidla v podnikání. Mladí hráči na trhu to už pochopili a mají tak momentálně konkurenční výhodu</em>,“ dodává.<div id="contentNewsletter">
                                               <a href="https://channelworld.cz/registrace">Zaujal vás článek? Přehled nejzajímavějších zpráv jednou týdně získáte přihlášením k newsletteru zde.</a>
                                              </div></p>
<h2><strong>IT rozvíří emoce</strong></h2>
<p>Deloitte dále uvádí, že odpovědí na poptávku po technologiích, které více rozumějí lidem, bude v roce 2020 „emoční“ umělá inteligence. Mnoho společností tak zavede emoční prvky strojového učení, které k rozpoznávání hlasu a tváře přidají i rozpoznávání momentálního emočního stavu uživatele.</p>
<p>K měření emoční odezvy zákazníka budou dle firmy používány metody jako jsou např. Eye-tracking nebo Facial Coding. Deloitte dodává, že nové technologie je možné vyzkoušet v moderní UX Lab společnosti.</p>
<p>Organizace napříč celým světem podle společnosti stojí také na etické křižovatce. Technologie totiž stále výrazněji mění byznys jako celek, a proto mohou být pro firmy dvousečnou zbraní z hlediska reputace.</p>
<p>„<em>Firmy dnes k budování důvěry nepřistupují jako k nástroji PR, ale jako k zásadnímu pilíři své značky a celého byznysu. Budou tak vytvářeny procesy, které pomohou k zodpovězení etických otazníků kolem nových technologií</em>, “ shrnuje Húsek.</p>
<p><em>Zdroj: Deloitte</em></p>     
                
                <!--FULLTEXTSTOP-->
                  
                             
                            
                                                   
                  
                   
                  
                                        
                  
                  
               
     		</div>


                              
        
    
        



    	
    		<div class="article_content">   
                
                    		
                    
                
                
                                       
                
                    
            		
            		
            		
            		
               
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                    
                    
                      <!-- tt 0-->
                   
                    
                
                   
                
    		</div>
        
        
         <br />    
                      
                      <div class="sectionpage_box_more" style="float:left;margin-top: 0px;/*margin:0;*/margin-left:-4px">                    
                        <a href="https://channelworld.cz/analyzy/idc-celosvetovy-trh-cloudove-infrastruktury-znovu-oslabil-ale-prekonal-tradicni-reseni-23958" title="IDC: Celosvětový trh cloudové infrastruktury znovu oslabil, ale překonal tradiční řešení">&laquo; předchozí článek</a>
                      </div>
                 
                    
                            
                    
                  <div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">                     
                    <a href="https://channelworld.cz/analyzy/anect-firmy-by-nemely-podcenovat-zakaznickou-zkusenost-23956" title="Anect: Firmy by neměly podceňovat zákaznickou zkušenost">další článek &raquo;</a>
                  </div><br /><br />
              
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		

		
		
		  	<br class="clear" />
		<br class="clear" />
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 41 -->
                      


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(41);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
              
		     
                  <br class="clear" /> 
                  <br class="clear" />                         
                  <div class="zdroj"> Úvodní foto: j-mel @ fotolia.com</div>   
        
		
            
            
            
             	<br class="clear" />
              
              
        
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
    		
    		         
                
                      
                      
                                      
                         <div class="fb-comments" href="https://channelworld.cz/analyzy/deloitte-mezi-technologicke-trendy-letosniho-roku-patri-emocni-ai-a-eticke-krizovatky-23957" expr:title="data:post.title" expr:xid='data:post.id'  data-href="data:post.url"  num-posts="10"  data-width="430px"   migrated="1"   mobile="false" ></div>
                    
                
            
		</div>  </div>
	
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    </div>	</div>
<div id="sidebar" style="">                                                           
            
         <div id="partnerBanner">
              
               
              <div class="mpu_banner" >
 
                              
               <!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
                     


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(210);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
              </div> 
               
               
               
               
               
        

              
    
           
         
           
           
            
                <div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 48 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(48);
      // ]]> --></script>
  


  
  
      
                </div>
               
        
        
          
         
         




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: 44 -->
              


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(44);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
    </div>







    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


             
       </div>
       
  
        
        
        
      
      
       <div class="tabs">
            	  
  
  
  
  
  
    
  
     
                                 


  <ul class="tabs boxtabs" >
  
  
  <li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
  

   

          	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>           
             
      
      
 
  	    
  	    
  	    
  	    
  	 
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	
  	 
  	  
  	   
      
      
  	 
  	 <li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li> 

  	 
  
  	 
  	      
  </ul>
  
  
  

  <div class="indent gray_line"  >

     
         
         
         
         

      
      
      
      
      
      
         
  	
  	
  	
  	
  	
  	
  	
  	
  	

  	
      
            	<div id="infotab_2"  >
                  <!-- vyhledavani distr-->
              		  
          	      <h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
                   
                 
                 </h3>
                 
                 
                 
                    <div id="katalogDisForm">
                        <form action="/katalog/hledani" method="post">              	
                      
                       <input name="title"  id="dist_title"  style="color:#424343" title="" tabindex="2" class="text" size="30"   value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/> 
                         
                       
                          <input tabindex="2" type="submit" name="search" value=" vyhledat " />
                        </form>
                    </div>
                    
                    
                     
                     
		                
              <br>
             <span class="topDisTitle">Distributor dne </span>
          	
<div class="indent1 distributor_daily">
<!--  <h3 class="no_top_margin">Distributor dne</h3> -->
  
  <div class="box_distributor_daily">
      
        <a class="img_link" href="/katalog/distributor/vums-datacom-spol-s-r-o-20"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/918c0ac769b6a15722ef10e9f7da8b1c.jpg" width="60" height="60" alt="VUMS DataCom spol. s r.o." /></a>
      
  	<h4><a href="/katalog/distributor/vums-datacom-spol-s-r-o-20">VUMS DataCom spol. s r.o.</a></h4>
    <p><small><strong>Adresa:</strong> Lužná 716/2, 160 00 Praha 6</small></p>
    <p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
  </div>
  
  <div class="clear"></div>
</div>
 
                    <br >
                    <span class="topDisTitle">nejhledanější distributoři</span>
                    <div class="blackTDisDiv">
                    <ul class="black blackTDis" >
            
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>1</b> <span class="blackTopDisTitle">DNS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/comguard-82"><b>2</b> <span class="blackTopDisTitle">COMGUARD</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>3</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>4</b> <span class="blackTopDisTitle">eD system a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>5</b> <span class="blackTopDisTitle">Asbis CZ</span></a> 
                
                  </li>
                 
            
                      </ul> 
                      <br class="clear">  <div style="height:12px;">&nbsp;</div>
                    </div>  
                      
              </div>
      
      
      
      
      
      
      
      	<div id="infotab_3"   style="display:none">
             <div class="topArticlesList">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/redakcni-komentare/sedmicky-konci-zacnete-prodavat-23896" title="Sedmičky končí, začněte prodávat!"><b>1</b> Sedmičky končí, začněte...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/obrazem-hp-v-narodnim-muzeu-ocenilo-nejlepsi-ceske-partnery-za-rok-2019-23913" title="Obrazem: HP v Národním muzeu ocenilo nejlepší české partnery za rok 2019"><b>2</b> Obrazem: HP v Národním muzeu...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/dpd-dokoncilo-nakup-balikove-divize-geis-v-ceske-republice-a-na-slovensku-23903" title="DPD dokončilo nákup balíkové divize Geis v České republice a na Slovensku"><b>3</b> DPD dokončilo nákup balíkové...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/canalys-bezdratova-sluchatka-zazila-pravdepodobne-nejsilnejsi-rok-v-dejinach-23884" title="Canalys: Bezdrátová sluchátka zažila pravděpodobně nejsilnější rok v dějinách"><b>4</b> Canalys: Bezdrátová sluchátka...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/kaspersky-uvadi-license-management-portal-samoobsluzny-portal-pro-msp-a-resellery-23904" title="Kaspersky uvádí License Management Portal, samoobslužný portál pro MSP a resellery"><b>5</b> Kaspersky uvádí License Management...</a></li>
                  
                      
                          
                      
                      
                      <li ><a href="https://channelworld.cz/analyzy/canalys-v-zebricku-spokojenosti-partneru-z-emea-s-vyrobci-ubylo-opozdilcu-23870" title="Canalys: V žebříčku spokojenosti partnerů z EMEA s výrobci ubylo opozdilců"><b>6</b> Canalys: V žebříčku spokojenosti...</a></li>
                  
              </ul>      </div>
              <br class="clear">
          </div>
      
             
      
      
      
      
      
      
      

      
    
          
    
      
      
              
                <div id="infotab_1"   style="display:none">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>ChannelWorld Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.   
                        
                    </p>
                  <a href="https://channelworld.cz/registrace">
                  <img  src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
                  </a>  
                  
                  <br /><br />
                  <span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span> 
                
            </div>
               </div> </div>
   
      
      
      
  
  
  
  
  
  
  
  
  
  
  
  
  
         
        
  
  
  
  
  
        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
                 
                
      
      
      
          
              
          
          
          <div id="infotab_4"   style="display:none">
              <div class="box" style="padding-top: 9px;">
            
             
              	
                 
                
                  
                
                
                 
                    <a class="img_link1" href="https://channelworld.cz/cist-casopis"> 
                                             <img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/e9/4d19811cc253d387421324fb59b5bc.png" width="99"  height="131" style="border: none;" alt="" />
                </a><h4>ChannelWorld 05/2019</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>  
                
                 
                <div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
                    
               
                
                   <br class="clear">
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
 
             
      </div>  
  
      	  
  
  
 <div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 45 -->
  
        


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(45);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
  
  
</div>
  
  
    


  


  
  
  
  
  


  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
          

      

</div>
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 40 -->

    
    
     
                          


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(40);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
    
    
  
  
  
  
  
  
   <div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER 3, ZONE: 215 -->

     
    
     
                          


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(215);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
    
     </div>
  
  
  
  
  
  
  
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
       <br class="clear" /> 
       
           
                     
  

      

  
          
      <div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">    
    
    
    
    
    
    <!-- MPU BANNER 2, ZONE: 195 -->

    
    
     
                          


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(195);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
    
</div>
    
  
       
      
      
      
       
            
         
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
                	    
                  <!-- ostatni -->
                                          
                                                    
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                   
                    <!-- **** -->  
                    <!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>

<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p> 
                  
          </div>
     
          
       
       
       






		               <br class="clear" />
	                <div style="margin-top:-17px;margin-bottom:-25px;">
                    





















<div class="square_banner"     style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
  
  
  <!-- .. SQUARE, ZONE: 39 -->
        


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(39);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
</div>

     







    












  <!-- ebola -->
  









     








  
























  
                  </div>
                  
                  
            <div style="margin-top:-10px">   
                


<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
    
		
    <!-- HYPERTEXT, ZONE: 42 -->
          


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(42);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
</div>
<br class="clear">
 

    <div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
      
  		
      <!-- HYPERTEXT2, ZONE: 43 -->
            


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(43);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
    </div>
    


            </div>
         
             
			


















   
  
  
  
   
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
			
			
		
        
      
    
             
              
             
         
          <div  class="nazory" style="/*margin-top:-20px*/">
          
          	<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
          
                <br class="clear">
             
                           
               
    		        <div class="promo_finder">
	<div class="indent111 promo_link1 box" style="margin-top:-15px">
		
		<dl class="odsazeny_seznam_promo">
			
                
                    
                
                
            
        <dt>
        
        
    <a class="img_link" href="https://channelworld.cz/promoakce/atc-nabizi-kaspersky-vyhodneji-23892">
        
        
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/c1/15818838b0ee66d30cb14b2b42132a.png" alt="ATC nabízí Kaspersky výhodněji" width="70" height="70" />
    </a>
    
                             
                      
           <span> 
              13.01.-29.02.20
            
                    | 
               Kaspersky
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/atc-nabizi-kaspersky-vyhodneji-23892">ATC nabízí Kaspersky výhodněji</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              10.01.-31.12.20
            
                    | 
               Canon
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/trileta-zaruka-po-registraci-je-opet-zpet-u-sws-23874">Tříletá záruka po registraci je opět zpět u SWS</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              09.01.-31.01.20
            
                    | 
               HP
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/u-sws-zbook-s-darkem-23880">U SWS Zbook s dárkem</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              09.01.-31.01.20
            
                    | 
               Canon
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/velkoformatovy-cashback-u-sws-23882">Velkoformátový cashback u SWS</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              09.01.-31.01.20
            
                    | 
               HP
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/brutalni-vyprodej-hp-u-atc-23889">Brutální výprodej HP u ATC</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
		</dl>
	    
        
                            
            
        
    </div>
    
          
                <div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
        	      <p style="text-align: right;">  <span class="allarticles" >
                     <a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
                                                        
                     
                </span> </p>              
              
              </div> 
              
    
    
</div>

            
            
                
	            
          </div>
               <br class="clear"> 
         
                
    
                              
              
            <div style="/*margin-top:-15px;*/margin-top:15px">
            
            
            
              <!-- ebola -->
              
            
        </div> 
            
             
            
        
              
               
            <br class="clear">
          <div  class="nazory" style="margin-top:-20px">
          
               
               
    		    	<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>

<dl class="odsazeny_seznam pss">
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              20.01.-24.01.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-install-configure-manage-v6-7-23673">VMware vSphere: Install, Configure, Manage [V6.7]</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-vsphere-install-configure-manage-v6-7-23673"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              28.01.-30.01.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-20-23674">Check Point Certified Security Administrator (CCSA) R80.20</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/check-point-certified-security-administrator-ccsa-r80-20-23674"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              29.01.-30.01.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/workshop-s-vyrobcem-greenbone-nove-obchodni-modely-a-jejich-technicke-aspekty-23853">Workshop s výrobcem Greenbone – nové obchodní modely a jejich technické aspekty</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            workshop&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/workshop-s-vyrobcem-greenbone-nove-obchodni-modely-a-jejich-technicke-aspekty-23853"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              30.01.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-acronis-jak-se-ubranit-ransomwarovym-utokum-23941">Webinář Acronis - Jak se ubránit ransomwarovým útokům</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-acronis-jak-se-ubranit-ransomwarovym-utokum-23941"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              03.02.-07.02.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-nsx-t-data-center-design-v2-4-23675">VMware NSX-T Data Center: Design [V2.4]</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            školení&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vmware-nsx-t-data-center-design-v2-4-23675"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->


<!--  
     <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 

  -->  
                
	            <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 
          </div>
          
              
      
      
           <br class="clear">
           
                  
           
           
           
           
           
           
           
  
  
  
                  
     
           
             <div class="nazory" style="margin-bottom:20px;margin-top:30px">    
     
     
     <h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3>   <br class="clear">
     
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="/gfx/social/facebook.png">
        </a>
        
        
        
        <a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
                <img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
        </a>
        
        <a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
        </a>
        


     </div>    
           
           
          <br class="clear">  
     
       <br class="clear"> 
       
  
                     
    
           <br class="clear">
           
           
  
           
      <br class="clear">   
       <br class="clear">   
        <br class="clear">   
         <br class="clear">   
          <br class="clear">   
      
           
</div>      <br class="clear" />
	  </article>
 </div>

 
    






<script  src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>	 
  

<div id="fb-root"></div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>








   <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
  
  
  
  
  
  
  
  
      <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
  
       
        tweets = data.count;

         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
}); 

}
  function getplusone(url){
      var plusone;
      $.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
         console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  $(document).ready(function($){
       var url = encodeURI("https://channelworld.cz/analyzy/deloitte-mezi-technologicke-trendy-letosniho-roku-patri-emocni-ai-a-eticke-krizovatky-23957") ;

     //  gettwcount(url);       
       getlinkedincount(url);
      /* getplusone(url);*/ 
  });

  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;

addthis.sharecounters.getShareCounts('facebook', function(obj) { 


fblikes=obj.count;
fbshare=obj['share']['share_count'];

if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});






}
   //--><!]]> 
  </script>
    
  
  
  
  
  
  
  
  
          
        
          
        
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                 
                
                
<!-- SKYSCRAPER, ZONE: 37 -->
                
                      


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(37);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
                  
                    
<!-- SKYSCRAPER2, ZONE: 161 -->
      
                      


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(161);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
                
      
			</div></div>
      
      

			
			
		</div>
 
    
    
        
    
      <div id="advertisement-left">
         
       <div id="skyscraper-left">
                
                
                
                  
              <!-- SKYSCRAPER-LEFT, ZONE: 196 -->
                
                      


            

 
  
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--        
            <script type='text/javascript'>
              OA_show(196);
            </script>
           -->
        </script>
      </div>    
             
 
  


  
  
      
			       </div>
           
         
      </div>  
       
    </div>  
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//digitalizace/dell-technologies-rok-2020-bude-milnikem-ve-vyvoji-technologii-537">Dell Technologies: Rok 2020 bude milníkem ve vývoji technologií</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//pc-a-technika/revoluce-virtualni-reality-se-nekona-538">Revoluce virtuální reality se nekoná</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/bezpecnost/kyberprostor-pate-bojiste-je-na-svete-15072">Kyberprostor: Páté bojiště je na světě</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/infrastruktura/sedm-vzestupu-a-padu-windows-7-3-15059">Sedm vzestupů a pádů Windows 7 (3)</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/bankovni-byznys-bude-o-hledani-rovnovahy-mezi-inovacemi-a-rizikem-5097">Bankovní byznys bude o hledání rovnováhy mezi inovacemi a rizikem</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/trendy/monster-career-otevira-novou-divizi-inta-a-bude-pro-cesky-trh-hledat-kandidaty-v-zahranici-5098">Monster Career otevírá novou divizi InTA a bude pro český trh hledat kandidáty v zahraničí</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/hardware/prodejnost-pocitacu-bude-nejspis-opet-klesat-55837">Prodejnost počítačů bude nejspíš opět klesat</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/internet-a-komunikace/fbi-ma-nejspis-zpusob-jak-prolomit-iphone-55835">FBI má nejspíš způsob, jak prolomit iPhone</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/elegantni-a-vykonna-powerbanka-5174">Elegantní a výkonná powerbanka</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/beyerdynamic-predstavuje-specialni-edice-sluchatek-5173">beyerdynamic představuje speciální edice sluchátek</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/zodpovidame-dotazy-okolo-noveho-edge-od-microsoftu-2-50503">Zodpovídáme dotazy okolo nového Edge od Microsoftu (2)</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/zodpovidame-dotazy-okolo-noveho-edge-od-microsoftu-1-50502">Zodpovídáme dotazy okolo nového Edge od Microsoftu (1)</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/zvesti-o-iphone-12-ii-7405">Zvěsti o iPhone 12 (II.)</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/zvesti-o-iphone-12-i-7404">Zvěsti o iPhone 12 (I.)</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://channelworld.cz/kontakty">kontakty</a> 
                    | <a href="https://channelworld.cz/autorska-prava">autorská práva</a> 
                    
                        | <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
                        | <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
                    
                     | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                     | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    </div>
	  
</div>
  
    

		
	
  
  
  <script type="text/javascript" >
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
  </script> 
  <script type="text/javascript" > 
    COMSCORE.beacon({
      c1:2,
      c2:"6035308",
      c3:"",
      c4:"",
      c5:"",
      c6:"",
      c15:""
    });  
  </script>
  <noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;c3=&amp;c4=&amp;c5=&amp;c6=&amp;c15=&amp;cv=1.3&amp;cj=1" style="display:none" width="0" height="0" alt="" />
  </noscript>
  
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>
         
  
  <!-- -->
          
  
  
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
       
        
        <!-- http://www.buildmypinnedsite.com -->
         <!--[if IE]>
          <script src="/js/634877202066587713.js"></script>
         <![endif]-->
      
       
     
    
	

  
           <script src="/js/jquery.prettyPhoto-min.js"></script> 
            
        
        
        
   <script>
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper-min.js', 'skyscraperJs');
    load('/js/thickbox.js', 'thickboxJs');
    load('/js/jquery.timers.js', 'timersJs');
    load('/js//html5.js', 'html5Js');
    load('/js/easing-min.js', 'easingJs');
    load('/js/menu-min2.js', 'menuJs');
    load('/js/main-min.js', 'mainJs');
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
</script>     
        
        
        
      <script type="text/javascript"><!--//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>--></script>
        
        
     
       
  
   
        
       
        <script src="/js/lightbox-min.js" ></script> 
        
        
        
   
       </div>  
 
 

 
  </div>   </div>        
  
   







</body>
</html>
 
