
<!DOCTYPE html>	 
<html itemscope itemtype="http://schema.org/NewsArticle" lang="cs-cz" dir="ltr">     
  <head>
  <title>Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu | ChannelWorld.cz</title>    
   <meta charset="utf-8"> 
   <meta itemprop="inLanguage" content="cs-cz">
   
   
   <meta name="keywords" content="Cisco, Milan Habrcetl, CISO Benchmark Report, kyberbezpečnost">
 
       
	 <meta name="description" content="Správa multidodavatelského prostředí je pro spoustu manažerů IT a bezpečnosti velmi náročná. S komplexitou bojují zejména zvyšováním investic do automatizace a využíváním cloudového zabezpečení." >
  
   
    <meta name="twitter:description" content="Správa multidodavatelského prostředí je pro spoustu manažerů IT a bezpečnosti velmi náročná. S komplexitou bojují zejména zvyšováním investic do automatizace a využíváním cloudového zabezpečení.">
     <meta property="og:description" content="Správa multidodavatelského prostředí je pro spoustu manažerů IT a bezpečnosti velmi náročná. S komplexitou bojují zejména zvyšováním investic do automatizace a využíváním cloudového zabezpečení.">
    
   
   
	 <meta name="robots" content="index,follow">
	 <meta property="fb:app_id" content="234632293262637">
   
   <!--http://www.buildmypinnedsite.com-->  
   <!--[if IE]> 
    <meta name="application-name" content="ChannelWorld.cz"/>
    <meta name="msapplication-TileColor" content="#00143b"/>
    <meta name="msapplication-TileImage" content="813d307a-029e-41fa-8fee-8379d69a1856.png"/>
   <![endif]-->
   
   <!-- overeni bing-->                
    <meta name="msvalidate.01" content="A808E9586E6EB952B58844ABFAEFF128"> 
    
    <link rel="stylesheet" href="/css/full_chw2.css?v=23" media="all"> 
       
   
    
 
   <!--[if IE 6]>
            <link rel="stylesheet" href="/css/styl-pro-explorer6.css" />
   <![endif]-->  
     
   <!--[if IE 7]>
            <link rel="stylesheet" href="/css/styl-pro-explorer7.css" />
   <![endif]-->    
                
   <!--[if IE 8]>
            <link rel="stylesheet" href="/css/styl-pro-explorer8.css" />
   <![endif]-->    
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css"/>
   <![endif]-->  
   
   
   
      
   
   
   
     
        
    
               
                
                    
                
                
                
                
                
                
      
      
      
      
           <script type="application/ld+json">     
               {
              "@context": "http://schema.org",
              "@type": "WebSite",
              "url": "https://channelworld.cz/analyzy/cisco-firmy-se-slozitym-it-prostredim-mnohdy-rezignuji-na-aktivni-kybernetickou-ochranu-24325",
              "potentialAction": {
                "@type": "SearchAction",
                "target": "https://channelworld.cz/hledani?q={search_term_string}",
                "query-input": "required name=search_term_string"
              }
            }
            
            
               
            
            
            </script>
      
      
      
      
  
      
    <meta property="og:title" content="Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu" itemprop="headline">

    <meta property="og:type" content="article">
    
       
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ChannelWorld">
    <meta name="twitter:creator" content="@ChannelWorld">
    <meta name="twitter:title" content="Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu">
    
        
        
    

    
    
    
   
    
      
  
  
    
    <meta content="True" name="HandheldFriendly">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1,  user-scalable=0">
    
     
     
     
     
 	     
  

           <meta content="news" itemprop="genre" name="medium">
          
           
          		
          <meta content="Zuzana Bičíková" itemprop="author" name="author">
           
         <meta itemprop="datePublished" content="2020-03-30T17:30:00+01:00" name="pubdate">  
 
         <meta property="article:published_time" content="2020-03-30T17:30:00+01:00"> 

         
  
         <meta itemprop="dateModified" content="2020-03-30T18:44:43+01:00"  name="lastmod">
         <meta property="article:modified_time" content="2020-03-30T18:44:43+01:00">  
  
     

  
          
              
                  
                      
                          
                          <link rel="previewimage" href="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" />
                          <meta property="og:image" content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg"  />
                          <meta itemprop="thumbnailUrl" name="thumbnail"  content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" />
                          <meta name="twitter:image" content="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg">
                      
                          
              
          
    
   



    
    
  
  
     
    



    <link rel="apple-touch-icon" href="/gfx/touch-icon-iphone.png">         
    <link rel="apple-touch-icon" sizes="72x72" href="/gfx/touch-icon-ipad.png">         
    <link rel="apple-touch-icon" sizes="114x114" href="/gfx/touch-icon-iphone4.png">  
    <link rel="shortcut icon" href="/gfx/favicon.ico" sizes="16x16" type="image/png">


    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/rss.xml" type="application/rss+xml">
    <link rel="alternate" title="ChannelWorld.cz | Zpravodajství pro prodejce, dodavatele služeb a profesionály v prodejním kanále IT a CE" href="https://channelworld.cz/atom.xml" type="application/atom+xml">   
    
    
    <link rel="search" type="application/opensearchdescription+xml" href="/opensearch.xml" title="ChannelWorld"> 
     
     <link rel="stylesheet" media="screen" href="/css/jquery/jquery-ui.min.css" type="text/css">     
     <script src="/js/jquery-1.8.3.min.js"></script>  
     <script src="/js/jqueryui/jquery-ui.min.js" ></script>
     
     
  
   
   
             
    
        
       <script  type="text/javascript" src='https://abcd.idg.cz/delivery/spcjs.php?id=8&v=2'></script>
    
          
         
      
       
      <!--[if lt IE 10]>
        <script type="text/javascript" src="{URL_JS}/PIE.js"></script>
      <![endif]-->
      

    <!--[if IE 6]>
	   <script src="/js/pngfix.js"></script>
	   <script>
	           DD_belatedPNG.fix('.active, .inactive, img');
	   </script>
	   <![endif]-->
	

  
              
        
  <!-- Google Tag Manager -->
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W3W3LBN');</script>
  <!-- End Google Tag Manager -->






       
  
  
  

    <script src="/js/lazyad-loader.min.js" async></script>
    
<script type='text/javascript'>
<!--//--><![CDATA[//><!--
if (navigator.appVersion.indexOf("X11")!=-1)
{     var style="@import url('https://fonts.googleapis.com/css?family=Alegreya+Sans|Arimo|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i&subset=latin-ext');body,H1,H2,H3,H4,H5,p {font-family: 'Alegreya Sans', sans-serif;}";
     $('head').append('<style type="text/css">'+style+'</style>');
      
}
//--><!]]>     
</script>      
    
  
  
  
  
  

  
    
    
</head>
<body>

<div id="eu"></div>
<script type="text/javascript" ><!--//<![CDATA[
$('document').ready(function() {
$.get('https://channelworld.cz/ajax/cookies-eu', function(data){
$('#eu').html(data);
});
});
//]]>-->
 </script>

    <div class="banner_mobile_top" style="height:auto;background: #364c61;">
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--    
      <script type='text/javascript'>
            var wi = $(window).width(); 
            if (wi < 750)
            {
                    OA_show(171);
             }       
       </script>
        -->
        </script>
      </div>       
      </div>                

<div id="w"> 

                   <!-- mobile menu-->
                <div id="navmenu" style="z-index:0">  
                	<header>
				<h1>&nbsp;</h1>  
			</header> 
       <ul id="navmob"> 
       
       
              
               
                
                  
                    
                      <li>
                  
                 
       
                  <br />
        <!-- begin search form -->                                        
                            <div id="headerSearchContainerMob" style="float:left">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormIDMob" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainerMob" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input2" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessageMob" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainerMob" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_buttonMob"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>      
                                                		                        
                            </div>                
                            <!-- end search form -->     
      
                                                              
                    <br /><br />
      
                         </li>
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/produktove-novinky"> Produktové tipy </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/novinky/personalie"> Personálie </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                           
                                           
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                        
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/channel/smb"> SMB </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/podpora"> Podpora </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/distribuce"> Distribuce </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/reportaze"> Reportáže </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/var"> VAR </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/channel/retail"> Retail </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                           
                                            
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                        
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li ><a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a></li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine1" ><a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a></li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li> 
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li> 
                             </ul> 
                </div>                     
                         

      <div class="headerTop">
 <div id="leaderboard1" class="wrapper leaderboard">
 
 
 
 
 
      
			<!-- LEADERBOARD BIG, ZONE: 0 -->  
        
       <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--          
        <script type='text/javascript'>
              OA_show(0);
        </script>  
          -->
        </script>
      </div>    

       
 
 
			
      
			<!-- LEADERBOARD, ZONE: 38 -->  
      
      <div class="ad" data-lazyad>
        <script type="text/lazyad">
          <!--                  
          <script type='text/javascript'><!--// <![CDATA[
               OA_show(38);
          </script>
         -->
        </script>
      </div>    
       
       
		</div>
    </div>

         <div class="headerBackground"></div>

      
             <div id="pagebody">  
            <!-- begin header -->           
            <header>                    
              <div id="header" class="wrapper">     
                    <h1> <a href="/" title="ChannelWorld">  ChannelWorld<span></span>
                   
                    </a>
                     
                    </h1>
               
                        
              
                                  
                <div id="top_menu">			           
                  <p class="small web_link" >
                 
                  
               
                     <a href="http://aiworld.cz/">AI World</a>   
                  
               
                     |  <a href="https://businessworld.cz">CIO</a>   
                  
               
                     |  <a href="https://cfoworld.cz">CFOworld</a>   
                  
               
                     |  <a href="https://computerworld.cz">Computerworld</a>   
                  
               
                       
                  
               
                     |  <a href="https://hdworld.cz">HD World</a>   
                  
               
                     |  <a href="https://pcworld.cz">PC World</a>   
                  
               
                       
                  
               
                     |  <a href="https://smartworld.cz">Smart World</a>   
                  
               
                   |  <a href="http://eventworld.cz/">Eventworld</a>
                
                </p> 
              </div>
            
                
                
                                    
               
                <div id="container">  
                
                      
                      <script>    <!--// <![CDATA[
                              $(document).ready(function() {
                                  $(".signin").click(function(e) {
                                      e.preventDefault();
                                      $("fieldset#signin_menu").toggle();
                                      $(".signin").toggleClass("menu-open");
                                  });
                                  $("fieldset#signin_menu").mouseup(function() {
                                      return false
                                  });
                                  $(document).mouseup(function(e) {
                                      if($(e.target).parent("a.signin").length==0) {
                                          $(".signin").removeClass("menu-open");
                                          $("fieldset#signin_menu").hide();
                                      }
                                  });            
                              });
                              jQuery(document).ready(function($){
                                  $('#signin input[type="text"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  $('#signin input[type="password"]').attr('style', '-webkit-box-shadow: inset 0 0 0 1000px #fafafa !important');
                                  });
                               
                                // ]]> --> 
                      </script>   
                          
                  <div id="topnav" class="topnav"> 
                  
             
                               
               
                 <div id="registration">  <a href="https://channelworld.cz/registrace" class="registration">Registrace</a> |</div>              
                    <a href="login" class="signin">              
                      <span>Přihlaste se               
                      </span></a>            
                  </div>            
             
                  <fieldset id="signin_menu">                    
                    <form method="post" id="signin" action="https://channelworld.cz/login">                     
                      <label for="name">Uživatelské jméno nebo email               
                      </label>                     
                      <input id="name" class="text" type="text" name="username" value="" title="login" />                  
                                           
                      <p>                         
                        <label for="passwd">Heslo                 
                        </label>    <br />                     
                        <input id="passwd" class="text" type="password" name="passwd" value="" title="heslo" />           
                      </p>                     
                      <p class="remember">                         
                        <input id="login" type="submit" name="submit" value="ok" />                   
                        <a href="https://channelworld.cz/nove-heslo" id="resend_password_link" style="margin-left:15px">zapomněli jste své heslo?</a>                       
                      </p>                              
                    </form>                 
                  </fieldset> 
                    
                                   
                </div>                                                    
                             
                      
                   
                          <!-- begin search form -->                                        
                            <div id="headerSearchContainer">        	                                                     		           
                              <form name="headerSearchForm" id="headerSearchFormID" action="/hledani" method="get" class="genericForm " >                      			                             		             
                                <div id="searchTermFormFieldContainer" class="textformFieldContainer formFieldContainer">                            			                             			               
                                 <span class="inputWrapper">                       							                                                            
                                    <input id="search_input"  tabindex="1" class="text" name="q" value="Hledat .." onclick="if(this.value == 'Hledat ..')this.value='';"  type="text" />                            						               
                                </span>                            			                             				               
                                  <span id="searchTermFormFieldErrorMessage" class="formFieldErrorMessage">              
                                  </span>                            			                             		             
                                </div>                            		                             		             
                               <div id="searchSubmitFormFieldContainer" class="submitformFieldContainer formFieldContainer">                            			                             			               
                                  <span class="inputWrapper">                            						                 
                                    <input type="submit" name="searchSubmit" id="search_button"  class="formsubmit " value="&nbsp;"  />                            					               
                                  </span>                            			                             		             
                                </div>                            		                       			                       		           
                            </form>  
                            
                                     
        <script><!--// <![CDATA[
                      $(function() {
                                    	$( "#search_input" ).autocomplete(
                                    	{	 
                                         source:'/ajax/autocomplete',
                                         position: {  collision: "flip"  }                                         
                                       /*   messages: {
        noResults: '',
        results: function() {}
    }                                    */
                                    	})
                                    });
          // ]]> --></script>               
            
                                                		                        
                            </div>                
                            <!-- end search form -->     
                                                                                    
                   </div>
            </header>      
            <!-- end  header -->   

                      
                                       
                 <br class="clear"/>        
             <div  class="wrapper">
            <!-- begin menu -->  
            
         
            
                   
            <div id="menu">            
              <div id="menuRight">             
                <div class="nav" > 
      
                            
                  <div id="navigace" >                         
                    <nav>
                       
                      <div id="home"><a href="https://channelworld.cz"><span>&nbsp;</span></a></div>                                                      
                       <div id="navbar_menu"><a href="#navmenu"  id="menu-btn"><span>&nbsp;</span></a></div>
                      <ul id="nav">                                               
        
       
        
        
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/novinky">Novinky</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-cr"> Novinky ČR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-sr"> Novinky SR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/zpravy-svet"> Novinky svět </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                          <a href="https://channelworld.cz/produktove-novinky"> Produktové tipy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/novinky/personalie"> Personálie </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                           
                                  
                                  
                                  
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/hardware">Hardware</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/software">Software</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a       href="https://channelworld.cz/periferie-a-prislusenstvi">Periferie a příslušenství</a>
                                         
                                           
                                        
                                         
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/channel">Channel</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/channel/smb"> SMB </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/podpora"> Podpora </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/distribuce"> Distribuce </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/reportaze"> Reportáže </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/var"> VAR </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/channel/retail"> Retail </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
                         
             
            
                    
                                         
                                          
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                                    
                                                      
                                                    
                                           
                                           
                                  
                                  
                                  
                                        
                                  
                                      <li ><a     class="more"  href="https://channelworld.cz/nazory-a-analyzy">Názory &amp; Analýzy</a>
                                         
                                           
                                        
                                         
                                            <ul>                                         
                                                 
                                                  
                                                    
                                                   <li >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/redakcni-komentare"> Komentáře </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/rozhovory"> Rozhovory </a>
                                                                                                                
                                                  </li>
                                                                      
                                                 
                                                  
                                                    
                                                   <li class="subMenuLine" >
                                                        
                                                        <a href="https://channelworld.cz/nazory-a-analyzy/analyzy"> Analýzy </a>
                                                                                                                
                                                  </li>
                                                                      
                                                                                     
                                              </ul>
                                                         
                                        
                                        
                                              
                                         
                                      </li>
                                       
                                      
                    
            
            
          
            
          
        
            
                                 
                            <li><a href="https://channelworld.cz/awards">ChannelWorld Awards</a></li>  
                            <li><a href="https://channelworld.cz/coffee-break"><img src="https://data.channelworld.cz/file/coffee-break/logo-coffee-break_65_s.png" width="" alt="" style="width: 65px;margin-top: -5px; margin-bottom: -4px;"></a></li>
                            
                             </ul> 
                          
                       
                                                <a href="http://www.facebook.com/channelworld" target="_blank"><div class="facebook_logo">&nbsp;</div></a>
                                                
                                                <a href="https://play.google.com/store/apps/details?id=cz.channelworld.rss" target="_blank"><div class="chw_android">&nbsp;</div></a>
                                                <a href="http://www.linkedin.com/groups?gid=3134155" target="_blank"><div class="linkedin">&nbsp;</div></a>
                                                <a href="https://channelworld.cz/rss.xml" target="_blank"><div class="rss">&nbsp;</div></a>
                                                <a href="http://twitter.com/#!/ChannelWorld" target="_blank"><div class="twitter">&nbsp;</div></a>     
                          
                          
                          
                          
                           
                     
                      
                      
                      
                                                      
                    </nav> 
                    
                 
                                          
                  </div> </div>           
                    
             
              
              
          
                    
               
           
          
                 <br class="clear"/>    
                 
                 
               </div>    </div>    </div>        
            <!-- end menu -->
            
            <div class="wrapper">
                                      


  
           
                      
           <!--  tlacitko  0   -->

<div id="content" class="wrapper">                    
 <div class="content homepage">                
        <div class="homepageContentLeft">    
         <article>
        	 
          
               
                  
                  
          
          <div  class="articleContent">
            <h1 itemprop="headline" >Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu</h1>
            </div>
            <div class="article_perex">
            <h2 class="strapline1" itemprop="about" >Správa multidodavatelského prostředí je pro spoustu manažerů IT a bezpečnosti velmi náročná. S komplexitou bojují zejména zvyšováním investic do automatizace a využíváním cloudového zabezpečení.</h2>
            		    
                      <div class="articleInfo"><p>   
                      		
                		
                            <span>autor Zuzana Bičíková</span> | 
                        
                    
                            
                            
                            
                                <a href="https://channelworld.cz/analyzy" title="Analýzy">Analýzy </a>  
                                
                                
                                
                                 
                                 
                            | <time pubdate datetime="2020-03-30T17:30:00+01:00">30.03.2020</time>
                            
                        </p>
                        </div>
                        </div>
            
          

<!-- zdroj  © Bits and Splits - Fotolia.com-->
 


       <div id="leadNewsStoryContainerLeftArticle" class="nextArticleContainer" style="margin-top:6px;">      	  	 
       <div id="leadNewsStoryContainerLeftArticleBox">  
          
      <!--          
                    
                        
                    
                
       
        
        <figure>
           
           
         </figure>      
      
        
       		--> 
            
          <!--  <h5 class="containerHeader" style="margin-left:0px;margin-top:10px;">    
      
                  
                                        <b>  <a href="https://channelworld.cz/analyzy" >Analýzy </a> </b>  
                       
        
            
              </h5>		
          
          
                         
                    
                     
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
                    
                        
                            
                            
                        
                        
                      
                        
                         
                    
				
                  -->  
                      
                      
                        
                      	<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;"><b>Související články</b></h5>
                                                
                        		<div class="boxArticles">		
                                            
                                             
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/promoakce/atc-a-cisco-vas-zasobi-na-grilovacky-24287" title="ATC a Cisco vás zásobí na grilovačky">ATC a Cisco vás zásobí na grilovačky</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/produktove-novinky/cisco-predstavuje-nativne-cloudovou-platformu-securex-24261" title="Cisco představuje nativně cloudovou platformu SecureX">Cisco představuje nativně cloudovou platformu SecureX</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/cisco-nasleduje-google-nabidne-podnikum-licenci-sluzby-webex-zdarma-24216" title="Cisco následuje Google, nabídne podnikům licenci služby Webex zdarma">Cisco následuje Google, nabídne podnikům licenci služby Webex zdarma</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                                             
                                                
                                                    
                                                
                                                
                                               
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/novinky/accenture-posiluje-v-oblasti-kyberbezpecnosti-kupuje-context-information-security-24211" title="Accenture posiluje v oblasti kyberbezpečnosti, kupuje Context Information Security">Accenture posiluje v oblasti kyberbezpečnosti, kupuje Context Information Security</a></h4>
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                  
                  
                  
                            </div>
                                              
                                            
                        			</div>
			                   
                         
                         
                         
                         
                         
                         
                    
               
             	
                <div class="boxArticles">	                 
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                            
                                
                            
                        
                                 <h5 class="containerHeader" style="margin-left:0px;margin-top:8px;"><b>Analýzy</b></h5>
                                         
                    
                        
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/ey-vyvoj-pandemie-muze-digitalni-transformaci-urychlit-firmy-chteji-cloud-a-ai-24306" title="EY: Vývoj pandemie může digitální transformaci urychlit, firmy chtějí cloud a AI">EY: Vývoj pandemie může digitální transformaci urychlit, firmy chtějí cloud a AI</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-dlouhodoba-prognoza-pro-trh-souprav-pro-vr-a-ar-zustava-optimisticka-24303" title="IDC: Dlouhodobá prognóza pro trh souprav pro VR a AR zůstává optimistická">IDC: Dlouhodobá prognóza pro trh souprav pro VR a AR zůstává optimistická</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/idc-vydaje-na-ict-v-evrope-kvuli-koronaviru-porostou-jen-o-1-4-v-nejhorsim-vubec-24295" title="IDC: Výdaje na ICT v Evropě kvůli koronaviru porostou jen o 1,4 %, v nejhorším vůbec">IDC: Výdaje na ICT v Evropě kvůli koronaviru porostou jen o 1,4 %, v nejhorším vůbec</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
                        
                        
                            
                        
                        
                      
                        <h4 style="text-align:left;"><a class="invers" href="https://channelworld.cz/analyzy/canon-pro-praci-mimo-kancelar-je-nutna-disciplina-a-nezapominat-na-kontakt-s-kolegy-24293" title="Canon: Pro práci mimo kancelář je nutná disciplína a nezapomínat na kontakt s kolegy">Canon: Pro práci mimo kancelář je nutná disciplína a nezapomínat na kontakt s kolegy</a></h4>
                        
                
                        
                        <div style="text-align:left;margin-bottom:20px" class="nextArticleContainer">
                        
                            </div>
                            
                    
			
                </div>
                         
                         
                         
                         
                         
                         
                         
                         
                         
                         
                      
                      
          <div class="tagy">
                          				<h5 class="containerHeader" style="margin-left:0px;margin-top:10px;margin-bottom: 10px;"><b>Tagy</b></h5> 
                          				<p>
                          				    
                          				        
                          				            <a class="invers_tag" href="https://channelworld.cz/hledani?q=Cisco">
                                              
                                              Cisco
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=Milan Habrcetl">
                                              
                                              Milan Habrcetl
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=CISO Benchmark Report">
                                              
                                              CISO Benchmark Report
                                              
                                              </a>
                          				        
                          				            &middot; <a class="invers_tag" href="https://channelworld.cz/hledani?q=kyberbezpečnost">
                                              
                                              kyberbezpečnost
                                              
                                              </a>
                          				        
                          				    
                                  </p>
                          				
                                  
                                  <p class="margin_top">
                                              <!-- TODO
                                              <a href="#"><img class="ico" src="/gfx/email.gif" alt="" />poslat článek emailem</a>
                                              -->
                                  </p>
                          				          
                                  <p>
                          				    
                                  </p>
                          				        <br />
                                  <p>
                          				    
                                                  <img class="ico" src="/gfx/add.gif" alt="pridat" /><a class="invers" href="http://linkuj.cz/?id=linkuj&url=https://channelworld.cz/analyzy/analyzy-55">Linkuj</a> 
                                                  | <a class="invers" href="http://www.jagg.cz/bookmarks.php?action=add&address=https://channelworld.cz/analyzy/analyzy-55">Jagg</a> 
                                                  | <a class="invers" href="http://del.icio.us/post?url=https://channelworld.cz/analyzy/analyzy-55">Delicious</a> 
                                                  | <a class="invers" href="http://www.facebook.com/sharer.php?u=https://channelworld.cz/analyzy/analyzy-55">Facebook</a>
                                                  | <a class="invers" href="http://vybrali.sme.sk/submit.php?url=https://channelworld.cz/analyzy/analyzy-55">vybrali.sme.sk</a>
                                              
                                          </p>
			</div>
			<br class="clear" />
                       
             <div id="leadNewsStoryContainerLeftArticleFooter">&nbsp;</div>                  
            </div>
          </div>        
          
          
          
          
           <div class="mainColumn last">		             
            <div id="leadArticleStoryContainerArticle">	

	<div class="position0 width0" style="margin-top: -6px;">  
  
  	
    		           
    		
    		
    		                 <!--aa 1585582200-->
    
		         
     
		<div class="/*position0in width1*/">
		               
               
                                       
		           
               
               
		            
    		  
        
         
        
               
                
                    
                
                
    		         
                
                    
                        
                    
                
                
                    
                              
                
                         
                
               
               
             
                        
                    
                        
                            
                        
                    
       
                      
                      <figure>
                         
                         


  
                    
      
                   
                    
      
                    
                      
                  
                    
            

      
      
  
        

 
<img itemprop="image"  class="left content_img img_top" src="https://data.channelworld.cz/img/article_title/title_a/66/a4d4b8556843ae1ab74b990e83a1a5.jpg" alt="Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu" width="450"  />   
                       </figure>      
                        <br class="clear">
                      
                        
                <!--</div>-->
        
            		<div class="position1 width2">
                      <!--  
                        
    
        
            
                
            
        
    

<img class="left content_img"  itemprop="image"  src="https://data.channelworld.cz/img/article_title/title_l/c6/485f5124b2f58922e1e09cdd23bd86.jpg" alt="Cisco: Firmy se složitým IT prostředím mnohdy rezignují na aktivní kybernetickou ochranu" width="420" height="200" />
            			        -->
                        
            		</div>    		
            	
    		
    	
    		<br />
    		
  
      
      
        
    
    <div class="addthis_toolbox addthis_default_style addthis_20x20_style helpIcons" >  
    
     <script type="text/javascript"><!--// <![CDATA[
    var addthis_config ={
                        ui_delay: 2000
        }
// ]]> --></script>  
  <a href="https://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">       
    <span class="st_share_custom shareIcon">
    </span>    </a> <a href="http://addthis.com/bookmark.php?v=250" class="addthis_button_compact st_share_custom">           
    <span class="share_link">Sdílet
    </span>   </a>   
  <span class="addthis_separator"> 
  </span>   
  <a class="addthis_button_email">    
    <span class="st_email_custom shareIcon">Email
    </span>    </a>      
  <span class="addthis_separator"> 
  </span>  
  
   <a class="addthis_button_kindleit">    
    <span class="st_kindle_custom  shareIcon">Kindle
    </span>   </a>      
  <span class="addthis_separator"> 
  </span>  
  
  
  
       
  <a class="addthis_button_twitter"> 
    <span class="st_twitter_custom shareIcon">Twitter
    </span></a>  
  <span class="shareCount" id="tweetCount">
  </span>      
  <span class="addthis_separator"> 
  </span>    
  <a class="addthis_button_linkedin">
    <span class="st_linkedin_custom shareIcon">LinkedIn
    </span></a> 
  <span class="shareCount" id="linkedInCount">
  </span>       
  
     
        <span class="addthis_separator"> 
  </span> 
  <a class="addthis_button_facebook" title="Sdílet"  >
    <span class="st_facebook_custom2 shareIcon">Sdílet
    </span>
       
    </a>
     <span class="shareCount" id="fbSCount">
  </span>         
     
     <div class="addthis_div">
     
          
  </div>
  
  
  
   <div class="addthis_div">
     
           
 </div>  
</div> 
    
    
    <br />

       
      <!--[if IE 9]>
            <link rel="stylesheet" href="/css/styl-pro-explorer9.css">
   <![endif]-->
   
   
   
   
        
        
   
    
    		
    		
    		<div class="article_content"  itemprop="articleBody">  
        
         










                    

          

       



















                  	<!-- 0-->
                     
                  
                  
                    
              
                  
                  
                    
                <!--FULLTEXTSTART-->
                
                    

<p>Společnost <strong><a href="https://channelworld.cz/vyhledavac-vyrobcu/vyrobce/cisco-29" target="_blank">Cisco</a> </strong>zveřejnila svoji šestou srovnávací studii <strong>CISO Benchmark Report</strong>, jež každoročně zkoumá názory 2 800 bezpečnostních expertů ze třinácti zemí světa. Studie následně popisuje dvacítku aspektů kyberbezpečnosti pro rok 2020.</p>
<p>Digitální transformace vedle příležitosti k inovacím přináší i velkou vlnu změn v infrastruktuře, která přináší i nová rizika v oblasti kybernetické bezpečnosti. Průměrná firma dnes podle Ciska užívá více než dvacet bezpečnostních technologií.</p>
<p>Zatímco neustále pokračuje konsolidace dodavatelů, kdy 86 % oslovených subjektů využívá řešení od 1 až 20 různých výrobců, přes 20 % dotázaných (o 8 % více než v roce 2017) se domnívá, že správa multidodavatelského prostředí je velmi náročná.</p>
<h2><strong>Mnoho řešení, mnoho starostí</strong></h2>
<p>Celkem 42 % respondentů podle společnosti pociťuje vyčerpanost z kybernetické bezpečnosti, která se projevuje jako faktické upuštění od aktivní obrany proti útokům a jiným hrozbám.</p>
<p>Přes 96 % těch, kteří trpí takovou vyčerpaností, pak v průzkumu uvedlo, že správa multidodavatelského prostředí je náročná, přičemž za hlavní příčinu svého vyhoření označují komplexitu.</p>
<p>Podniky a organizace dle Ciska bojují s komplexitou zvyšováním investic do automatizace, která zjednodušuje a urychluje reakci na bezpečnostní události, využívají cloudové zabezpečení ke zlepšení přehledu o svých sítích a podporují spolupráci mezi týmy odpovědnými za sítě, koncové body a bezpečnost.</p>
<p>„<em>V souvislosti s postupující digitální transformací kladou manažeři informační bezpečnosti vyšší důraz na zavádění nových technologií, které snižují zranitelnost vůči útokům a hrozbám</em>,“ říká <strong>Milan Habrcetl</strong>, expert na kybernetickou bezpečnost společnosti Cisco.</p>
<p>Mnohé z takových řešení přitom podle Habrcetla nelze vzájemně propojit, což zvyšuje náročnost správy bezpečnostního prostředí. „<em>Manažeři bezpečnosti budou tento problém řešit na jedné straně postupnou konsolidací dodavatelů, na druhé straně větším důrazem na cloudové zabezpečení a automatizaci</em>,“ naznačuje.</p>
<h2><strong>Nové problémy i příležitosti</strong></h2>
<p>Cisco uvádí, že pro 41 % dotázaných subjektů je extrémně náročné chránit datová centra a 39 % má potíže se zabezpečením aplikací. Nejproblematičtějším místem z hlediska zabezpečení dat je přitom veřejný cloud.</p>
<div id="contentNewsletter">
                                               <a href="https://channelworld.cz/registrace">Zaujal vás článek? Přehled nejzajímavějších zpráv jednou týdně získáte přihlášením k newsletteru zde.</a>
                                              </div>
<p>Za velmi nebo extrémně náročný na zabezpečení ho totiž považuje 52 % dotázaných. Privátní cloudovou infrastrukturu za jeden z nejnáročnějších bezpečnostních úkolů pak podle průzkumu považuje 50 % respondentů.</p>
<p>Polovina (52 %) respondentů se domnívá, že chránit mobilní zařízení je velmi či extrémně náročné. Zavedení technologií na principu Zero Trust může pomoci zabezpečit služební i soukromá zařízení, aniž by to zaměstnance brzdilo při práci.</p>
<h2><strong>Vícefaktorové ověřování zatím není standardem</strong></h2>
<p>Průzkum dále odhalil, že jen 27 % oslovených subjektů v současné době využívá vícefaktorové ověřování (MFA), které uplatněním Zero Trust přístupu výrazně zvyšuje úroveň zabezpečení pracovníků.</p>
<p>Z geografického hlediska uváděli užívání MFA nejčastěji respondenti z USA, Číny, Itálie, Indie, Německa a Velké Británie. Mikrosegmentaci, princip Zero Trust k zabezpečení přístupu workloadů, užívá nejmenší procento respondentů – pouhých 17 %.</p>
<p>Závažným zjištěním pro rok 2020 je podle Ciska skutečnost, že u 46 % dotázaných subjektů došlo k bezpečnostnímu incidentu způsobenému neošetřenou zranitelností, zatímco o rok dříve to bylo pouze 30 %.</p>
<p>V loňském roce dle průzkumu utrpělo 68 % takto postižených ztrátu 10 000 nebo více záznamů. Oproti tomu ti, kteří uváděli jiné příčiny narušení bezpečnosti, pouze ve 41 % případech ve stejném časovém období přišli o 10 000 nebo více záznamů.</p>
<h2><strong>Spolupráce naštěstí funguje</strong></h2>
<p>Z hlediska pozitivních kroků, které bezpečnostní pracovníci podnikli ke zlepšení celkového zabezpečení, vyplynulo, že spolupráce mezi síťovými a bezpečnostními týmy zůstává podle drtivé většiny (91 %) respondentů na vysoké úrovni.</p>
<p>Podniky a organizace dále řeší nedostatek kvalifikovaných pracovních sil pomocí automatizace, kdy zavádí řešení s pokročilejšími schopnostmi strojového učení a umělé inteligence. Míru automatizace plánuje zvýšit 77 % dotázaných.</p>
<p>Cisco v neposlední řadě uvádí, že stoupá i zájem o cloudové zabezpečení, které zvyšuje účinnost a hospodárnost; celkem 86 % respondentů tvrdí, že využití cloudového zabezpečení zlepšuje přehled o sítích.</p>
<p><em>Zdroj: Cisco</em></p>

     
                
                <!--FULLTEXTSTOP-->
                  
                             
                            
                                                   
                  
                   
                  
                                        
                  
                  
               
     		</div>


                              
        
    
        



    	
    		<div class="article_content">   
                
                    		
                    
                
                
                                       
                
                    
            		
            		
            		
            		
               
                    
                    
          
                     
                
                    
                    
                    
                    
                
                
                  

                
                                                  
                       
                    
                    
                      <!-- tt 0-->
                   
                    
                
                   
                
    		</div>
        
        
         <br />    
                     
                    
                            
                    
                  <div class="sectionpage_box_more" style="margin-top: 0px;/*margin-right: -10px;*/">                     
                    <a href="https://channelworld.cz/analyzy/ey-vyvoj-pandemie-muze-digitalni-transformaci-urychlit-firmy-chteji-cloud-a-ai-24306" title="EY: Vývoj pandemie může digitální transformaci urychlit, firmy chtějí cloud a AI">další článek &raquo;</a>
                  </div><br /><br />
              
    		
    	
    		
              
	                                      
	         
              
            
             
           
           
            
            
            
          
            
		</div>
		

		
		
		  	<br class="clear" />
		<br class="clear" />
		<div class="position0in width1 ">   
         
            <div class="banner bannerArticle">
                
                
                <!-- FULLBANNER, ZONE: 41 -->
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(41);
      // ]]> --></script>
  


  
  
      

            </div>
            
           
            
            
            
            
            
            
            
            
            
            
            
            
            
            
              
		     
                  <br class="clear" /> 
                  <br class="clear" />                         
                  <div class="zdroj"> Úvodní foto: © Bits and Splits - Fotolia.com</div>   
        
		
            
            
            
             	<br class="clear" />
              
              
        
    		<a name="diskuze"></a>
    		<div class="comments">
    		<h5 class="containerHeader" style="/*margin-left:-5px;margin-top:10px;*/" ><b>Komentáře</b></h5>
    		
    		         
                
                      
                      
                                      
                         <div class="fb-comments" href="https://channelworld.cz/analyzy/cisco-firmy-se-slozitym-it-prostredim-mnohdy-rezignuji-na-aktivni-kybernetickou-ochranu-24325" expr:title="data:post.title" expr:xid='data:post.id'  data-href="data:post.url"  num-posts="10"  data-width="430px"   migrated="1"   mobile="false" ></div>
                    
                
            
		</div>  </div>
	
		
		
	 <!-- kontrola endif -->    
          	
	</div>    	</div>	</div>    </div>	</div>
<div id="sidebar" style="">                                                           
            
         <div id="partnerBanner">
              
               
              <div class="mpu_banner" >
 
                              
               <!-- MPU BANNER - SPONSOR WEB, ZONE: 210 -->
                     


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(210);
      // ]]> --></script>
  


  
  
      

              </div> 
               
               
               
               
               
        

              
    
           
         
           
           
            
                <div class="mpu_banner mpu_sponsor" style="/*padding-top:10px;margin-bottom: -5px; margin-left:0px;*/ ">
                    
                    <!-- MPU BANNER - SPONSOR, ZONE: 48 -->
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(48);
      // ]]> --></script>
  


  
  
      

                </div>
               
        
        
          
         
         




    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: 44 -->
              


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(44);
      // ]]> --></script>
  


  
  
      

    </div>







    <div class="mpu_banner sponsor" style="/*margin-bottom: 2px;margin-bottom: 20px;*/">
        
        
        <!-- MPU BANNER - SPONSOR, ZONE: ADVERT_ZONE_SPONSOR_IDG -->
              

      
    </div>


             
       </div>
       
  
        
        
        
      
      
       <div class="tabs">
            	  
  
  
  
  
  
    
  
     
                                 


  <ul class="tabs boxtabs" >
  
  
  <li class="active"><a href="#" data-rel="infotab_2" >vyhledavač</a><span></span></li>
  

   

          	
          <li ><a href="#" data-rel="infotab_3">nejčtenější</a><span></span></li>           
             
      
      
 
  	    
  	    
  	    
  	    
  	 
          <li  ><a href="#" data-rel="infotab_4">aktuální<br /></a><span></span></li>
  	  
  	
  	 
  	  
  	   
      
      
  	 
  	 <li id="tab_newsletter" ><a href="#" data-rel="infotab_1">Newsletter</a><span></span></li> 

  	 
  
  	 
  	      
  </ul>
  
  
  

  <div class="indent gray_line"  >

     
         
         
         
         

      
      
      
      
      
      
         
  	
  	
  	
  	
  	
  	
  	
  	
  	

  	
      
            	<div id="infotab_2"  >
                  <!-- vyhledavani distr-->
              		  
          	      <h3 style="margin-top:5px;font-weight:bold;margin-bottom:6px;margin-left:1px;">
                   
                 
                 </h3>
                 
                 
                 
                    <div id="katalogDisForm">
                        <form action="/katalog/hledani" method="post">              	
                      
                       <input name="title"  id="dist_title"  style="color:#424343" title="" tabindex="2" class="text" size="30"   value="distributor / výrobce" onfocus="if(this.value == 'distributor / výrobce'){this.value=''; $('#dist_title').css('color', '#000');}"/> 
                         
                       
                          <input tabindex="2" type="submit" name="search" value=" vyhledat " />
                        </form>
                    </div>
                    
                    
                     
                     
		                
              <br>
             <span class="topDisTitle">Distributor dne </span>
          	
<div class="indent1 distributor_daily">
<!--  <h3 class="no_top_margin">Distributor dne</h3> -->
  
  <div class="box_distributor_daily">
      
        <a class="img_link" href="/katalog/distributor/vums-datacom-spol-s-r-o-20"><img class="logo left content_img" src="https://data.channelworld.cz/katalog/logo200x200/918c0ac769b6a15722ef10e9f7da8b1c.jpg" width="60" height="60" alt="VUMS DataCom spol. s r.o." /></a>
      
  	<h4><a href="/katalog/distributor/vums-datacom-spol-s-r-o-20">VUMS DataCom spol. s r.o.</a></h4>
    <p><small><strong>Adresa:</strong> Lužná 716/2, 160 00 Praha 6</small></p>
    <p>Kompletní info najdete v <a href="/katalog">online vyhledávači distributorů</a>.</p>
  </div>
  
  <div class="clear"></div>
</div>
 
                    <br >
                    <span class="topDisTitle">nejhledanější distributoři</span>
                    <div class="blackTDisDiv">
                    <ul class="black blackTDis" >
            
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/at-computers-a-s-29"><b>1</b> <span class="blackTopDisTitle">AT Computers a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/dns-a-s-88"><b>2</b> <span class="blackTopDisTitle">DNS a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/ed-system-a-s-11"><b>3</b> <span class="blackTopDisTitle">eD system a.s.</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/comguard-82"><b>4</b> <span class="blackTopDisTitle">COMGUARD</span></a> 
                
                  </li>
                 
                                 
                 
                <li class="blackTopDis" style="margin-bottom:-10px">
                    <a href="https://channelworld.cz/katalog/distributor/asbis-cz-56"><b>5</b> <span class="blackTopDisTitle">Asbis CZ</span></a> 
                
                  </li>
                 
            
                      </ul> 
                      <br class="clear">  <div style="height:12px;">&nbsp;</div>
                    </div>  
                      
              </div>
      
      
      
      
      
      
      
      	<div id="infotab_3"   style="display:none">
             <div class="topArticlesList">
              <ul class="indent black">
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/shoptet-struktura-ceske-e-commerce-se-meni-zakaznici-si-zadaji-ekologicke-zbozi-23785" title="Shoptet: Struktura české e-commerce se mění, zákazníci si žádají ekologické zboží"><b>1</b> Shoptet: Struktura české e-commerce...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/press-room/at-computers-zmeny-v-osobnich-odberech-24250" title="AT Computers: Změny v osobních odběrech"><b>2</b> AT Computers: Změny v osobních...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/vychazi-novy-channelworld-nove-trendy-v-channelu-infrastruktura-a-trocha-koronaviru-24255" title="Vychází nový ChannelWorld: Nové trendy v channelu, infrastruktura a trocha koronaviru"><b>3</b> Vychází nový ChannelWorld:...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/novinky/xerox-kvuli-pandemii-odklada-jednani-o-prevzeti-hp-24248" title="Xerox kvůli pandemii odkládá jednání o převzetí HP"><b>4</b> Xerox kvůli pandemii odkládá...</a></li>
                  
                      
                          
                      
                      
                      <li class="black2"><a href="https://channelworld.cz/analyzy/idc-globalni-trhy-ethernetovych-switchu-a-routeru-na-konci-roku-zaskobrtly-24252" title="IDC: Globální trhy ethernetových switchů a routerů na konci roku zaškobrtly"><b>5</b> IDC: Globální trhy ethernetových...</a></li>
                  
                      
                          
                      
                      
                      <li ><a href="https://channelworld.cz/novinky/clico-rozsiruje-portfolio-o-produkty-znacky-senitelone-24254" title="Clico rozšiřuje portfolio o produkty značky SenitelOne"><b>6</b> Clico rozšiřuje portfolio...</a></li>
                  
              </ul>      </div>
              <br class="clear">
          </div>
      
             
      
      
      
      
      
      
      

      
    
          
    
      
      
              
                <div id="infotab_1"   style="display:none">
                  <div class="box">
                   <div id='aktualneUrl'>
                    <h3><strong>ChannelWorld Newsletter</strong></h3>   
                     <p> 
   
                        Objednejte si zdarma náš pravidelný informační newsletter se souhrnem nejzajímavějších zpráv a článků.   
                        
                    </p>
                  <a href="https://channelworld.cz/registrace">
                  <img  src="https://channelworld.cz/gfx/btn_signup_64x21.png" width="64" height="21" alt="objednat newsletter" style="margin-left:180px" />
                  </a>  
                  
                  <br /><br />
                  <span id="aktualni-newsletter" ><a href="https://channelworld.cz/aktualni-newsletter" style="color: #bf0000;" target="_blank">Aktuální vydání ChannelWorld News</a></span> 
                
            </div>
               </div> </div>
   
      
      
      
  
  
  
  
  
  
  
  
  
  
  
  
  
         
        
  
  
  
  
  
        
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
                 
                
      
      
      
          
              
          
          
          <div id="infotab_4"   style="display:none">
              <div class="box" style="padding-top: 9px;">
            
             
              	
                 
                
                  
                
                
                 
                    <a class="img_link1" href="https://channelworld.cz/cist-casopis"> 
                                             <img class="left" src="https://data.channelworld.cz/img/aktualni_cislo/thumb/8a/12bf97557b6f7da4bdf40894fc5243.png" width="99"  height="131" style="border: none;" alt="" />
                </a><h4>ChannelWorld 01/2020</h4>
<p>Nové číslo ChannelWorldu. Vyzkoušejte <strong>digitální edici</strong> pro váš tablet, smartphone nebo PC.</p>  
                
                 
                <div class="sectionpage_box_more"><p><a href="https://channelworld.cz/cist-casopis" class="more_press_room"> <span>více &raquo;</span></a></p></div>
                    
               
                
                   <br class="clear">
              </div>
          </div>
      
      <span class="gray_side"></span>
  </div>

  
 
             
      </div>  
  
      	  
  
  
 <div class="square_banner" style="/*padding-top:15px;*/margin-top: 0px;margin-left:15px;">
  
  
  <!-- SQUARE, ZONE: 45 -->
  
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(45);
      // ]]> --></script>
  


  
  
      

  
  
</div>
  
  
    


  


  
  
  
  
  


  
<div class="mpu_banner">
    
    
    <!-- MPU BANNER NEW, ZONE: ADVERT_ZONE_MPU2 -->
          

      


</div>
  





<div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER, ZONE: 40 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(40);
      // ]]> --></script>
  


  
  
      

    
    
  
  
  
  
  
  
   <div class="mpu_banner">    <!-- -TEST2  -->    
    
    
    <!-- MPU BANNER 3, ZONE: 215 -->

     
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(215);
      // ]]> --></script>
  


  
  
      

    
     </div>
  
  
  
  
  
  
  
    
      
       
      
      
             
      
             
      
      
       
      
      
      
      
</div>






 
 
 
  
         
      
      
       <br class="clear" /> 
       
           
                     
  

      

  
          
      <div class="mpu_banner" style="margin-top: 12px;margin-bottom:6px">    
    
    
    
    
    
    <!-- MPU BANNER 2, ZONE: 195 -->

    
    
     
                          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(195);
      // ]]> --></script>
  


  
  
      

    
</div>
    
  
       
      
      
      
       
            
         
         <div class="box_IT" style="margin-bottom:0px;margin-left:0px;">
                	    
                  <!-- ostatni -->
                                          
                                                    
                      <p><a class="more" href="https://computerworld.cz/it-produkt/finaliste-uvodniho-kola-souteze-it-produkt-roku-2018-54452"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/file/it_produkt/itprodukt.jpg" alt="" width="110" height="53" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2019-55712" target="_blank"><strong style="font-size: 13px;">Víte, kdo jsou vítězi ročníku 2019?</strong></a></p>
<!-- 
<p><a class="more" href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356"> <img class="left" style="margin-bottom: 10px; float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" src="https://data.computerworld.cz/img/article_title/title_l/92/6c7c3ee13a867c4903fe27540beea5.png" alt="" width="110" height="53" /></a></p>
<p><a href="https://computerworld.cz/it-produkt/computerworld-vyhlasuje-iii-kolo-souteze-it-produkt-2016-53356">Computerworld vyhlašuje III. kolo soutěže IT produkt 2016. Přihlášky je možné podávat pouze do 13. října.</a></p>
--> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/top-100"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="TOP 100" src="https://data.businessworld.cz/file/top100/obalka-top100-2016.png" alt="TOP 100" width="60" height="70" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/top-100"><strong>TOP 100:</strong> Nejnovější vydání prestižního žebříčku nejúspěšnějších ICT společností v ČR za uplynulý rok. <strong>ZDE &gt;&gt;</strong>.</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                                         
                                                    
                      <p><a class="more" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"> <img style="float: left; margin-right: 10px; border: 0px none; color: #1f1f1f; font-size: 12px;" title="Případová studie roku" src="https://data.businessworld.cz/file/box/pripadova_studie_roku.jpg" alt="Případová studie roku" width="60" height="60" /></a></p>
<p><a style="font-size: 12px;" href="https://businessworld.cz/case-studies/vitezove-pripadove-studie-roku-2019-14983"><strong>PŘÍPADOVÁ STUDIE ROKU: </strong>Vítězné studie roku 2019</a></p> 
                      <br class="clear"/>
                      <br class="clear"/>
                    
                   
                    <!-- **** -->  
                    <!-- <p> </p>
<p><a class="img_link" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"> <img class="left" style="float: left; margin-right: 10px;" src="https://data.channelworld.cz/file/box/manazer.jpg" alt="ChannelWorld Awards 2012" width="100" height="69" /></a></p>
<h4><a href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324">Nominujte Channel manažera roku 2012 a vyhrajte věcné ceny</a></h4>
<p>Kdo u výrobců ICT a CE vám nejvíce pomáhá v partnerském byznysu? <a class="more" href="https://channelworld.cz/channel/podpora/channelworld-otevira-nominace-na-channel-manazera-roku-2012-8324"><span>více</span></a></p> -->
<p> </p>
<p><a class="img_link" href="https://channelworld.cz/gaming"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="ChannelWorld Gaming" src="https://data.channelworld.cz/file/gaming.png" alt="ChannelWorld Gaming" width="162" height="47" /> </a></p>
<h4><a href="https://channelworld.cz/gaming">ChannelWorld Gaming</a></h4>
<p><a href="https://channelworld.cz/gaming"><span><strong>NOVINKA:</strong> Informace pro resellery herního vybavení a příslušenství</span></a></p>
<!--
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/top30"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 30 IT osobností" src="https://data.computerworld.cz/img/ebooks/c2/e8ce06372ba53b3f9c1a1d5320399d.jpg" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://computerworld.cz/top30">TOP 30 IT osobností</a></h4>
<p><a href="https://computerworld.cz/top30"> <span>Máte svého favorita? Zúčastněte se hlasování v letošním ročníku naší oblíbené ankety.</span></a></p>

<p> </p>
<p><a class="img_link" href="https://businessworld.cz/top-100"> <img class="left" style="float: left; margin-right: 10px; border: 0px none;" title="TOP 100 ICT společností v ČR" src="https://data.businessworld.cz/file/top100/top100_2013_s.png" alt="TOP 100 ICT společností v ČR" width="60" height="73" /> </a></p>
<h4><a href="https://businessworld.cz/top-100">TOP 100 ICT společností v ČR</a></h4>
<p><a href="https://businessworld.cz/top-100"> <span>Stahujte ZDARMA a zjistěte, jak se v uplynulém roce dařilo největším tuzemským firmám.</span></a></p>
<p> </p>
<p><a class="img_link" href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580"> <img class="left" style="height: 55px; float: left; margin-right: 10px; border: 0px none;" src="https://data.computerworld.cz/file/it_produkt/ITprodukt_2014_logo.gif" alt="IT produkt roku" width="162" height="55" /></a><a href="https://computerworld.cz/it-produkt/vitezove-souteze-it-produkt-roku-2014-51580">Prohlédněte si vítěze souteže soutěže IT Produkt 2014.</a></p>
--->
<p> </p> 
                  
          </div>
     
          
       
       
       






		               <br class="clear" />
	                <div style="margin-top:-17px;margin-bottom:-25px;">
                    





















<div class="square_banner"     style="margin-top: 20px;padding-bottom:25px;padding-top:25px" >
  
  
  <!-- .. SQUARE, ZONE: 39 -->
        


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(39);
      // ]]> --></script>
  


  
  
      

</div>

     







    












  <!-- ebola -->
  









     








  
























  
                  </div>
                  
                  
            <div style="margin-top:-10px">   
                


<div class="box hypertext1" style="margin: 15px 0 5px 0px;padding-top:0px;padding-top:20px">
    
		
    <!-- HYPERTEXT, ZONE: 42 -->
          


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(42);
      // ]]> --></script>
  


  
  
      

</div>
<br class="clear">
 

    <div class="box hypertext2" style="margin: 5px 0 15px 0px;padding-top:0px">
      
  		
      <!-- HYPERTEXT2, ZONE: 43 -->
            


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(43);
      // ]]> --></script>
  


  
  
      

    </div>
    


            </div>
         
             
			


















   
  
  
  
   
  
     
  
  
   
  
      
   
  
  
  
     
  
  
    
     
  


























  

  





 
			
			
			
		
        
      
    
             
              
             
         
          <div  class="nazory" style="/*margin-top:-20px*/">
          
          	<h3><a href="/promoakce"><span>Promoakce</span> &raquo;</a></h3>
          
                <br class="clear">
             
                           
               
    		        <div class="promo_finder">
	<div class="indent111 promo_link1 box" style="margin-top:-15px">
		
		<dl class="odsazeny_seznam_promo">
			
                
                    
                
                
            
        <dt>
        
        
    <a class="img_link" href="https://channelworld.cz/promoakce/atc-rozdava-k-pc-x-diablo-fotbal-mice-24286">
        
        
    
        
            
                
            
        
    

<img class="left content_img" src="https://data.channelworld.cz/img/article_title/title_s/c1/15818838b0ee66d30cb14b2b42132a.png" alt="ATC rozdává k PC X-Diablo fotbal.míče" width="70" height="70" />
    </a>
    
                             
                      
           <span> 
              24.03.-12.06.20
            
                    | 
               X-Diablo
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/atc-rozdava-k-pc-x-diablo-fotbal-mice-24286">ATC rozdává k PC X-Diablo fotbal.míče</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              23.03.-30.04.20
            
                    | 
               TomTom
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/atc-a-tomtom-rozdava-fotbal-kreslo-24289">ATC a TomTom rozdává fotbal.křeslo</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              23.03.-20.04.20
            
                    | 
               Colorway
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/dokud-fandite-mate-doma-fajn-dite-24310">Dokud fandíte, máte doma fajn dítě!</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              19.03.-19.04.20
            
                    | 
               HP
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/pracujte-a-tisknete-klidne-i-z-domu-24277">Pracujte a tiskněte klidně i z domu!</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
                
                    
                
                
            
        <dt>
        
           
                             
                      
           <span> 
              17.03.-31.05.20
            
                    | 
               Msi
                          
                         
            
            
            
            </span>
           
        
          <h4><a href="https://channelworld.cz/promoakce/duhove-vychytavky-k-msi-24275">Duhové vychytávky k MSI</a></h4>
        </dt>
        <dd>   
          
          
          &nbsp;
              
            <br class="clear" />
        </dd>      
      
		</dl>
	    
        
                            
            
        
    </div>
    
          
                <div class="box" style="margin-top:-19px;text-algn:right;margin-left:0px; ">
        	      <p style="text-align: right;">  <span class="allarticles" >
                     <a href="/promoakce" class="more_press_room"> <span>vyhledavač promoakcí &raquo;</span></a>
                                                        
                     
                </span> </p>              
              
              </div> 
              
    
    
</div>

            
            
                
	            
          </div>
               <br class="clear"> 
         
                
    
                              
              
            <div style="/*margin-top:-15px;*/margin-top:15px">
            
            
            
              <!-- ebola -->
              
            
        </div> 
            
             
            
        
              
               
            <br class="clear">
          <div  class="nazory" style="margin-top:-20px">
          
               
               
    		    	<h3><a href="/partnerska-setkani-a-seminare"><span>Partnerská setkání a semináře</span> &raquo;</a></h3>

<dl class="odsazeny_seznam pss">
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              01.04.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-spojeni-hlasovych-sluzeb-a-ms-teams-pomoci-audiocodes-sbc-24268">Webinář - Spojení hlasových služeb a MS Teams pomocí AudioCodes SBC</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-spojeni-hlasovych-sluzeb-a-ms-teams-pomoci-audiocodes-sbc-24268"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              02.04.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-opticke-transceivery-ziskejte-prehled-co-je-noveho-behem-20-minut-24269">Webinář - Optické transceivery – získejte přehled, co je nového během 20 minut!</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-opticke-transceivery-ziskejte-prehled-co-je-noveho-behem-20-minut-24269"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              09.04.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-huawei-20-let-zkusenosti-s-vyrobou-ups-24270">Webinář - Huawei - 20 let zkušeností s výrobou UPS</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-huawei-20-let-zkusenosti-s-vyrobou-ups-24270"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              14.04.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-let-cislo-642020-spolecnosti-extreme-networks-24271">Webinář - Let číslo 642020 společnosti Extreme Networks</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            Webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/webinar-let-cislo-642020-spolecnosti-extreme-networks-24271"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
        
            
        
        
    
        <dt><div class="pssDateDis">
          
            
              15.04.20
            
          <br class="clear">  </div>
          
          <div class="pssTitleDis"><p><a href="https://channelworld.cz/partnerska-setkani-a-seminare/vums-online-greenbone-skoleni-uroven-l1-24249">VUMS online: Greenbone školení úroveň L1</a></p></div>
        <!--</dt>
		        <dd>-->
           <br class="clear"> 
           <div class="pssPerexDis"><p>    
		          
            webinář&nbsp;
          <a class="morepss" href="https://channelworld.cz/partnerska-setkani-a-seminare/vums-online-greenbone-skoleni-uroven-l1-24249"><span></span></a></p></div>
        <!--</dd> -->
        </dt>
            
    
</dl>
<br class="clear" />
<!--<p class="text_right"><a class="more" href="/partnerska-setkani-a-seminare"><span>více</span></a></p>-->


<!--  
     <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-15px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 

  -->  
                
	            <div style="margin-top:0px;text-algn:right;margin-left:0px;margin-top:-25px ">
        	      <span class="allarticles" ><p style="text-align: right;">  
                     <div class="sectionpage_box_more"><a href="/partnerska-setkani-a-seminare" class="more_press_room"> <span>více &raquo;</span></a></div>
                                                        
                     </p>
                </span>               
              
              </div> 
          </div>
          
              
      
      
           <br class="clear">
           
                  
           
           
           
           
           
           
           
  
  
  
                  
     
           
             <div class="nazory" style="margin-bottom:20px;margin-top:30px">    
     
     
     <h3 class="no_top_margin">Spojte se s námi v sociálních sítích </h3>   <br class="clear">
     
         <a target="_blank" href="http://www.linkedin.com/groups?gid=3134155"  title="LinkedIn">
                <img width="32" height="32" alt="LinkedIn" src="/gfx/social/linked_in.png">
          </a>

        <a target="_blank" href="https://www.facebook.com/channelworld" title="Facebook">
                <img width="32" height="32" alt="Facebook"  src="/gfx/social/facebook.png">
        </a>
        
        
        
        <a target="_blank" href="https://twitter.com/ChannelWorld" title="Twitter">
                <img width="32" height="32" alt="Twitter" src="/gfx/social/twitter.png">
        </a>
        
        <a target="_blank" href="https://channelworld.cz/rss.xml" title="RSS">
              <img width="32" height="32" alt="RSS" src="/gfx/social/rss.png">
        </a>
        


     </div>    
           
           
          <br class="clear">  
     
       <br class="clear"> 
       
  
                     
    
           <br class="clear">
           
           
  
           
      <br class="clear">   
       <br class="clear">   
        <br class="clear">   
         <br class="clear">   
          <br class="clear">   
      
           
</div>      <br class="clear" />
	  </article>
 </div>

 
    






<script  src="https://s7.addthis.com/js/300/addthis_widget.js#username=idgcz"></script>	 
  

<div id="fb-root"></div>


<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.3&appId=234632293262637";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>








   <script  src="https://apis.google.com/js/plusone.js">
      {lang: 'cs'}
    </script>
  
  
  
  
  
  
  
  
      <script type="text/javascript"><!--//--><![CDATA[//><!--
  function getfbcount(url){
     var fblikes;
     $.getJSON('https://graph.facebook.com/?ids=' + url, function(data){;
        fblikes = data[url].shares;
        
        if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append(' ' + fblikes+' ');$('#fbCount').show();}
     });
  }
  function gettwcount(url){
     var tweets;
     $.getJSON('https://urls.api.twitter.com/1/urls/count.json?url=' + url + '&callback=?', function(data){
  
       
        tweets = data.count;

         if(tweets==0){$('#tweetCount').hide();}else{$('#tweetCount').append('' + tweets);$('#tweetCount').show();}
     });
  }
  function getlinkedincount(url){
   var linkedins;
       $.getJSON("https://www.linkedin.com/countserv/count/share?url="+url+"&lang=en_US&callback=?", function(data){

    linkedins = data.count;
    if(linkedins==0){$('#linkedInCount').hide();}else{$('#linkedInCount').append(' ' + linkedins+' '); $('#linkedInCount').show();}
}); 

}
  function getplusone(url){
      var plusone;
      $.getJSON("https://channelworld.cz/ajax/gplo?url="+decodeURI(url), function(data){
        plusones = data.count;
         console.log(plusones);
         
         if(plusones==0){$('#gpcountBottom').hide();}else{$('#gpcountBottom').append(' ' + plusones+' '); $('#gpcountBottom').show();}
         
      }); 

  }
  
  $(document).ready(function($){
       var url = encodeURI("https://channelworld.cz/analyzy/cisco-firmy-se-slozitym-it-prostredim-mnohdy-rezignuji-na-aktivni-kybernetickou-ochranu-24325") ;

     //  gettwcount(url);       
       getlinkedincount(url);
      /* getplusone(url);*/ 
  });

  
  
  
   addthis.addEventListener('addthis.ready', addthisReady);
function addthisReady() {
var fblikes;
var fbshare;

addthis.sharecounters.getShareCounts('facebook', function(obj) { 


fblikes=obj.count;
fbshare=obj['share']['share_count'];

if(fblikes==0){$('#fbCount').hide();}else{$('#fbCount').append('' + fblikes); $('#fbCount').show();}
if(fbshare==0){$('#fbSCount').hide();}else{$('#fbSCount').append('' + fbshare); $('#fbSCount').show();}


});






}
   //--><!]]> 
  </script>
    
  
  
  
  
  
  
  
  
          
        
          
        
        <div id="advertisement">
           
    
   	
				      <div id="skyscraperx">
				    
        
				<div id="skyscraper">
                
                                
                
                
                 
                
                
<!-- SKYSCRAPER, ZONE: 37 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(37);
      // ]]> --></script>
  


  
  
      

			</div>   
            
            
            
            
      </div>
			
			
			
			
             <!-- test -->
      
      			   
		<div id="skyscraperx2">	 
    <div id="skyscraperb">
    
			 
                
                
                  
                    
<!-- SKYSCRAPER2, ZONE: 161 -->
      
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(161);
      // ]]> --></script>
  


  
  
      

                
      
			</div></div>
      
      

			
			
		</div>
 
    
    
        
    
      <div id="advertisement-left">
         
       <div id="skyscraper-left">
                
                
                
                  
              <!-- SKYSCRAPER-LEFT, ZONE: 196 -->
                
                      


            

 
      
    <script type='text/javascript'><!--// <![CDATA[
        OA_show(196);
      // ]]> --></script>
  


  
  
      

			       </div>
           
         
      </div>  
       
    </div>  
    
		<div id="footer"  > 
    <div class="wrapper wrapper1" style="z-index: 100;">         
		  <dl>    
        
        
          
          
      			
            
            
             
            <dt><a href="http://aiworld.cz/">AI World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//digitalizace/ey-vyvoj-pandemie-muze-digitalni-transformaci-urychlit-firmy-chteji-cloud-a-ai-566">EY: Vývoj pandemie může digitální transformaci urychlit, firmy chtějí cloud a AI</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="http://aiworld.cz//pc-a-technika/ideasense-v-chytrych-zarizenich-do-domacnosti-vidi-budoucnost-az-43-cechu-565">IdeaSense: V chytrých zařízeních do domácnosti vidí budoucnost až 43 % Čechů</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://businessworld.cz">CIO</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/nazory/budoucnost-systemove-integrace-bude-ve-zvysene-automatizaci-a-optimalizaci-nakladu-15176">Budoucnost systémové integrace bude ve zvýšené automatizaci a optimalizaci nákladů</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://businessworld.cz/infrastruktura/maji-li-uzivatele-moznost-voli-jen-jeden-upgrade-windows-10-rocne-1-15158">Mají-li uživatelé možnost, volí jen jeden upgrade Windows 10 ročně (1)</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://cfoworld.cz">CFOworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/trendy/budoucnost-prace-kdo-propasne-rozmach-technologii-bude-mit-problem-5152">Budoucnost práce: Kdo propásne rozmach technologií, bude mít problém</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://cfoworld.cz/analyzy/koronavirus-jak-udrzet-produktivitu-zamestnancu-i-behem-karantennich-opatreni-5150">Koronavirus: Jak udržet produktivitu zaměstnanců i během karanténních opatření</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://computerworld.cz">Computerworld</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/securityworld/microsoft-zastavuje-nebezpecnostni-aktualizace-windows-10-55964">Microsoft zastavuje nebezpečnostní aktualizace Windows 10</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://computerworld.cz/securityworld/simulovany-phishingovy-utok-jako-nova-forma-skoleni-it-bezpecnosti-55930">Simulovaný phishingový útok jako nová forma školení IT bezpečnosti</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
             
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://hdworld.cz">HD World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/synology-predstavuje-diskstation-ds220j-5221">Synology představuje DiskStation DS220j</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://hdworld.cz/infotech/lehky-a-vykonny-profesionalni-notebook-tecra-a40-g-5220">Lehký a výkonný profesionální notebook Tecra A40-G</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
      	
          
          
      			
            
            
             
            <dt><a href="https://pcworld.cz">PC World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/hardware/rozvodna-jednotka-cyberpower-pdu41004-pro-vetsi-i-mensi-provozy-50579">Rozvodná jednotka CyberPower PDU41004 pro větší i menší provozy</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://pcworld.cz/software/tipy-a-triky-pro-kazdodenni-praci-v-excelu-8-dil-50551">Tipy a triky pro každodenní práci v Excelu  - 8.díl</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
            
            
                </dl>
                <dl>
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
          
          
      			
            
              
           
              
           
      			
      			
      			                                                      
      						     
          
          
          
          
      	
          
          
      			
            
            
             
            <dt><a href="https://smartworld.cz">Smart World</a></dt>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/prodeje-mobilnich-telefonu-zaznamenaly-historicky-propad-7430">Prodeje mobilních telefonů zaznamenaly historický propad</a></dd>
      			
                    
                        
                    
                    
                    <dd><a href="https://smartworld.cz/smartphony/huawei-ukazal-spickove-smartphony-p40-ale-bez-googlu-7433">Huawei ukázal špičkové smartphony P40, ale bez Googlu</a></dd>
      			
                     
              
           
              
           
      			
      			
      			                                                      
      						
      					
      			
      			
              
            
            
            
            
            
            
            
            
              
               
          
          
          
          
      	
			</dl> 
		
    <br class="clear">  &nbsp;
    <br class="clear">  &nbsp;
			<div id="footerLogo">
				<h2><a href="http://idg.cz">Internet Info DG<span></span></a></h2>
				<p>				        
                    <a href="https://channelworld.cz/kontakty">kontakty</a> 
                    | <a href="https://channelworld.cz/autorska-prava">autorská práva</a> 
                    
                        | <a href="http://idg.cz/tituly/channelworld-cz/channelworld-online-inzerce">online inzerce</a>
                        | <a href="http://idg.cz/tituly/channelworld/channelworld-print-kontakty">kontakt na tištěnou inzerci</a>
                    
                     | <a href="http://idg.cz/privacy-policy">zásady ochrany soukromí</a>
                     | <a href="/cookie-policy">zásady pro soubory cookie</a>  
                    | <a class="rssFooter" href="https://channelworld.cz/rss.xml"><span>rss</span></a> 
                    
                </p>
			</div>
		</div> </div>
    
    
    
    
    
    
    
    
   
    
    </div>
	  
</div>
  
    

	
 
 
           	
 
            
            
            
            
            
            
            
            
            
            
 
 
 
 
 
 
 
 
 
 
 
 
 
  
  
    
  
  
  
  
  
  
    
    
   
  <!-- fotogalerie-->
     
       <script type="text/javascript" >
		$(document).ready(function(){
			$(".gallery:first a[rel^='prettyPhoto']").prettyPhoto({animationSpeed:'slow',theme:'light_square',slideshow:20000, autoplay_slideshow: false});
		
			
			$("#custom_content a[rel^='prettyPhoto']:first").prettyPhoto({
				custom_markup: '<div id="map_canvas" style="width:260px; height:265px"></div>',
				changepicturecallback: function(){ initialize(); }
			});

			$("#custom_content a[rel^='prettyPhoto']:last").prettyPhoto({
				custom_markup: '<div id="bsap_1237859" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6" style="height:260px"></div><div id="bsap_1251710" class="bsarocks bsap_d49a0984d0f377271ccbf01a33f2b6d6"></div>',
				changepicturecallback: function(){ _bsap.exec(); }
			});
		});
		</script>
         
  
  <!-- -->
          
  
  
       
      
      
       
      
      
       
      
        
      
      
       
      
      
       
      
       
          
       
      
      
           
           
      
       
        
        <!-- http://www.buildmypinnedsite.com -->
         <!--[if IE]>
          <script src="/js/634877202066587713.js"></script>
         <![endif]-->
      
       
     
    
	

  
           <script src="/js/jquery.prettyPhoto-min.js"></script> 
            
        
        
        
   <script>
(function(w, d, s) {
  function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
   
    load('/js/skyscaper-min.js', 'skyscraperJs');
    load('/js/thickbox.js', 'thickboxJs');
    load('/js/jquery.timers.js', 'timersJs');
    load('/js//html5.js', 'html5Js');
    load('/js/easing-min.js', 'easingJs');
    load('/js/menu-min2.js', 'menuJs');
    load('/js/main-min.js', 'mainJs');
  }
  if (w.addEventListener) { w.addEventListener("load", go, false); }
  else if (w.attachEvent) { w.attachEvent("onload",go); }
  else { w.onload = go;}
}(window, document, 'script'));
</script>     
        
        
        
      <script type="text/javascript"><!--//<![CDATA[
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js?onload=OnLoadCallback';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
//]]>--></script>
        
        
     
       
  
   
        
       
        <script src="/js/lightbox-min.js" ></script> 
        
        
        
   
       </div>  
 
 

 
  </div>   </div>        
  
   







</body>
</html>
 
